
<!doctype html>


<html lang="en-US" >

<head>

    
    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.alisolagunanews.com/xmlrpc.php" />

    <title>Aliso Laguna News | COVE GALLERY ARTISTS to be at the 2017 Art-A-Fair in Laguna Beach - Aliso Laguna News</title>

    
        <link rel="icon" type="image/png" href="http://www.alisolagunanews.com/wp-content/uploads/2016/06/aliso_fav.png">

    


    <!--[if IE 7]>

    <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome-ie7.min.css">

    <![endif]-->



    
    
        <script type="text/javascript">

             var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10662991-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
        </script>

    
    <script>

        //<![CDATA[

        var media_autoplay = false;

        var template_directory = "http://www.alisolagunanews.com/wp-content/themes/cube";

        var um_ajaxurl = "http://www.alisolagunanews.com/wp-admin/admin-ajax.php";

        var post_permalink = "http://www.alisolagunanews.com/cove-gallery-artists-to-be-at-the-2017-art-a-fair-in-laguna-beach/";

        var um_message = {

            login_falied : "Login failed, username and password combination missmatch!",

            user_exists : "This user exists, please choose another one.",

            email_exists : "This e-mail exists, please choose another one.",

            facebook_login_fail : "This Facebook account, does not exist on our system.",

            reset_password_success : "The reset password e-mail was sent successfully",

            reset_password_error : "This e-mail does not exist on our system!"

        };

        var search_autocomplete = true;

        
        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

        //]]>

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alisolagunanews.com/cove-gallery-artists-to-be-at-the-2017-art-a-fair-in-laguna-beach/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Feed" href="http://www.alisolagunanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Comments Feed" href="http://www.alisolagunanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; COVE GALLERY ARTISTS  to be at the  2017 Art-A-Fair in Laguna Beach Comments Feed" href="http://www.alisolagunanews.com/cove-gallery-artists-to-be-at-the-2017-art-a-fair-in-laguna-beach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alisolagunanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alisolagunanews.com/wp-includes/css/dashicons.min.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/mediaelement/mediaelementplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='customScrollbar-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='white_skin-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/white.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?preset=%2374bc43&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?font=Lato&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.alisolagunanews.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.3.11' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.alisolagunanews.com/";
		</script><script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/www.alisolagunanews.com\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/www.alisolagunanews.com\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=4.3.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alisolagunanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alisolagunanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.11" />
<link rel='shortlink' href='http://www.alisolagunanews.com/?p=11890' />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<meta property="og:site_name" content="Aliso Laguna News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="638438356357757" />
<meta property="og:url" content="http://www.alisolagunanews.com/cove-gallery-artists-to-be-at-the-2017-art-a-fair-in-laguna-beach/" />
<meta property="og:title" content="COVE GALLERY ARTISTS to be at the 2017 Art-A-Fair in Laguna Beach - Aliso Laguna News" />
<meta property="og:description" content="&nbsp;   The Cove Gallery will have “4” of their Permanent Artists Exhibiting at this summers’ Art-A-Fair in Laguna Beach    Garry Abel (Booth B-10) As an artist, we are inspired in so many ways.  For me it starts with looking to the sky and being amazed by the beautiful sunrises and sunsets. Nature offers &hellip;" />
<meta property="article:published_time" content="2017-06-14T21:52:12+00:00" />
<meta property="article:modified_time" content="2017-06-14T21:57:37+00:00" />
<meta property="article:author" content="http://www.alisolagunanews.com/author/skespe/" />
<meta property="article:section" content="Business" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="The Arts" />
 <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/style.css">
</head>




<body class="single single-post postid-11890 single-format-standard">



<div id="fb-root"></div>

<div id="header">


 <div class="menu-section">

        <div class="container">

            <div class="row">

                <div class="span12">

                    <div class="menu-main-menu-container"><ul id="main_menu" class="main_menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>                    
                    <div class="topRightTxt">Providing a Voice for Our Cities, Schools, Religions & Businesses</div>

                </div>

            </div>

        </div>

    </div><!--menu-section-->



    <div class="mobile-menu-holder">

		<div class="menu-linkat-container">

			<div class="menu-main-menu-container"><ul id="mobile_menu" class="mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>
		</div>

	</div><!--mobile-menu-holder-->
    
    
    <div class="header-top-section">

        <div class="container">

            <div class="row">
				
                <div class="header-top-right span9">
               <form target="_blank" action="" id="quiclLinksForm" style="display:none;"></form>
               	<div class="quickLinks">
                	<select class="quickLinksGo" id="localReligions" >
                    	<option selected value="">Links to Local Religions</option>
                        <option value="http://www.lcotc.org/">Aliso Viejo Church of the Cross</option>
                        <option value="http://www.us.bahai.org">Baha'i Faith</option>
                        <option value="http://www.alisoviejochurch.com/">Celebration Church Aliso Viejo</option>
                        <option value="http://www.jewishalisoviejo.com">Chabad Aliso Viejo</option>
                        <option value="http://www.chabadlagunaniguel.com">Chabad Laguna Niguel</option>
                        <option value="http://www.cmcnow.org/">Christian Mission Church</option>
                        <option value="http://www.mormon.org">The Church of Jesus Christ of LDS</option>
                        <option value="http://www.coasthillschurch.org/">Coast Hills Community</option>
                        <option value="http://www.compasschurch.org">Compass Bible Church</option>
                        <option value="http://www.avcatholics.org/">Corpus Christi Catholic-Christian</option>
                        <option value="http://www.crownvalleycovenant.org/app/">Crown Valley Covenant</option>
                        <option value="http://www.efclh.org/">Evangelical Free of Laguna Hills</option>
                        <option value="http://www.faithepiscopal.org/">Faith Episcopal</option>
                        <option value="http://www.christianscienceusa.com/ca.html">First Church of Christ, Scientist</option>
                        <option value="http://www.genevapres.org">Geneva Presbyterian</option>
                        <option value="http://www.contactgrace.org/">Grace Church Laguna Niguel</option>
                        <option value="http://www.gracehills.com/">Grace Hills Church</option>
                        <option value="http://www.lagunacountryumc.org/">Laguna Country United Methodist</option>
                        <option value="http://www.lnpc.org/">Laguna Niguel Presbyterian</option>
                        <option value="http://www.lagunawoodscalvary.com/">Laguna Woods Calvary</option>
                        <option value="http://www.lakehills.net/">Lake Hills Community</option>
                        <option value="http://www.missionlutheranchurch.com/">Mission Lutheran Laguna Niguel</option>
                        <option value="http://www.nlcf4u.org/">New Life Christian</option>
                        <option value="http://www3.calvarychapel.com/lagunaniguel/">New Song Calvary Chapel</option>
                        <option value="http://www.ocif.org/">Orange County Islamic Foundation</option>
                        <option value="http://www.ccpacifichills.org/">Pacific Hills Calvary Chapel</option>
                        <option value="http://www.lnpc.org/">Presbyterian Laguna Niguel</option>
                        <option value="http://www.reachcommunitychurch.com">REACH&nbsp;Community Church</option>
                        <option value="http://www.sikhcenter.org/">Sikh Center of Orange County</option>
                        <option value="http://southcoast.younglife.org">South Coast Young Life</option>
                        <option value="http://www.stgeorgesparish.org/">St. George's Episcopal</option>
                        <option value="http://www.st-nicholaschurch.org/">St. Nicholas Catholic</option>
                        <option value="http://sttims.e-paluch.com/">St. Timothy Catholic</option>
                        <option value="http://www.tapestryuu.org">Tapestry Universalist-Unitarian</option>
                        <option value="http://www.templebethelsoc.org/index.htm">Temple Beth El SOC</option>
                        <option value="http://www.templejudealw.org/">Temple Judea</option>

                        <option value="http://www.unity-lh.org/">Unity Community Church</option>
                        <option value="http://www.vccgn.org/">Vineyard Community</option>
                        
                    </select>
                    <select class="quickLinksGo"   id="localSchools">
                    	<option selected value="">Links to Local Schools</option>
                        <option value="http://www.soka.edu">Soka University</option>
                        <option value="http://www.capousd.org/">Capistrano Unified</option>
                        <option value="http://alisoniguel.com/index.php">Aliso Niguel High School</option>
                        <option value="http://www.avchristianschool.org/">Aliso Viejo Christian School</option>
                        <option value="http://www.capousd.org/avms/">Aliso Viejo Middle School</option>
                        <option value="http://www.capousd.org/bgnes/">Marian Bergeson Elementary</option>
                        <option value="http://www.capousd.org/cnves/">Crown Valley Elementary</option>
                        <option value="http://www.capousd.org/cves/">Canyon Vista Elementary</option>
                        <option value="http://www.dhhs.net/">Dana Hills High School</option>
                        <option value="http://www.capousd.org/djaes/">Don Juan Avila Elementary</option>
 <option value="https://www.discoveryprepschool.com/">Discovery Prep School</option>                        
<option value="https://www.edline.net/pages/DJAMS">Don Juan Avila Middle</option>
                        <option value="http://www.lbusd.org/schools/elmorroes/">El Morro Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Esperanza/">Esperanza Special Ed. School</option>
                        <option value="http://www.ocfarmschool.org">The Farm School</option>
                        <option value="http://hhes.capousd.org/">Hidden Hills Elementary</option>
                        <option value="http://www.journeyschool.net">Journey School</option>
                        <option value="http://www.lbusd.org/schools/lagunabeachhs/">Laguna Beach High</option>
                        <option value="http://www.svusd.k12.ca.us/schools/LHHS/">Laguna Hills High</option>
                        <option value="http://www.capousd.org/lnes/">Laguna Niguel Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/La_Paz/">La Paz Intermediate</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4197">Lomarena Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Los_Alisos/">Los Alisos Intermediate</option>
                        <option value="http://www.capousd.org/jmes/">John S. Malcom Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/Schools/MVHS/">Mission Viejo High School</option>
                        <option value="http://www.capousd.org/mnes/">Moulton Elementary</option>
                        <option value="http://www.capousd.org/nhms/">Niguel Hills Middle</option>
                        <option value="http://www.capousd.org/oges/">Oak Grove Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4566">San Joaquin Elementary</option>
                        <option value="http://www.st-anne.org/">St. Anne School</option>
                        <option value="http://www.smaa.org/">St. Mary and All Angels</option>
                        <option value="http://www.lbusd.org/schools/thurstonms/">Thurston Middle</option>
                        <option value="http://www.lbusd.org/schools/topoftheworldes/">Top of the World Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=1935">Valencia Elementary</option>
                        <option value="http://www.capousd.org/gwes/">George White Elementary</option>
                        <option value="http://www.capousd.org/wces/">Wood Canyon Elementary</option>
                    </select>
                    <select class="quickLinksGo" id="localWebsites">
                        <option selected value="">Links to City Websites</option>
                        <option value="http://www.cityofalisoviejo.com/">City of Aliso Viejo</option>
                        <option value="http://www.ci.laguna-hills.ca.us/">City of Laguna Hills</option>
                        <option value="http://www.ci.laguna-niguel.ca.us/">City of Laguna Niguel</option>
                        <option value="http://www.lagunabeachcity.net/">City of Laguna Beach</option>
                        <option value="http://www.lagunawoodscity.org/">City of Laguna Woods</option>
                        <option value="http://www.danapoint.org/">City of Dana Point</option>
                    </select>
                </div><!--quickLinks-->
               	
                <div class="ads">
                    <div id="acc_divaa168716978cc2068e05e2d7366c2647"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"11\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "aa168716978cc2068e05e2d7366c2647",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divaa168716978cc2068e05e2d7366c2647").after(response.html);
                                jQuery("#acc_divaa168716978cc2068e05e2d7366c2647").remove();
                                cm_bind_click_banneraa168716978cc2068e05e2d7366c2647();
                                cm_init_slideraa168716978cc2068e05e2d7366c2647();
                        })</script><script type="text/javascript">
			function cm_bind_click_banneraa168716978cc2068e05e2d7366c2647(){
                                var currentEl = jQuery(".acc_banner_linkaa168716978cc2068e05e2d7366c2647");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 11, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slideraa168716978cc2068e05e2d7366c2647(){
				jQuery("#acc_divaa168716978cc2068e05e2d7366c2647").tcycle();
			}

			function anySliderCallbackaa168716978cc2068e05e2d7366c2647(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 11,
                                                    banner_id: jQuery(".acc_banner_linkaa168716978cc2068e05e2d7366c2647").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script>                </div><!--ads-->
               </div><!--header-top-right-->
               
                <a href="#" class="menu-trigger"><i class="icon-reorder"></i></a>

                <a href="http://www.alisolagunanews.com" class="logo span8">

                    <img src="http://www.alisolagunanews.com/wp-content/uploads/2016/06/green_local_news1.png" />

                </a>

               <div class="ads18 span9">
                                <div id="acc_div9d7613ac59a2b0dc1b6143c863df9486"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"18\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "9d7613ac59a2b0dc1b6143c863df9486",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div9d7613ac59a2b0dc1b6143c863df9486").after(response.html);
                                jQuery("#acc_div9d7613ac59a2b0dc1b6143c863df9486").remove();
                                cm_bind_click_banner9d7613ac59a2b0dc1b6143c863df9486();
                                cm_init_slider9d7613ac59a2b0dc1b6143c863df9486();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner9d7613ac59a2b0dc1b6143c863df9486(){
                                var currentEl = jQuery(".acc_banner_link9d7613ac59a2b0dc1b6143c863df9486");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 18, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider9d7613ac59a2b0dc1b6143c863df9486(){
				jQuery("#acc_div9d7613ac59a2b0dc1b6143c863df9486").tcycle();
			}

			function anySliderCallback9d7613ac59a2b0dc1b6143c863df9486(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 18,
                                                    banner_id: jQuery(".acc_banner_link9d7613ac59a2b0dc1b6143c863df9486").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script>                </div><!--ads18-->



                
            </div>

        </div>

    </div>

	

   



    <!-- DIALOGS -->



    <div class="dialogs">



        <div class="login">

            <div class="back"></div>

            <div class="l_holder">

                <h4><i class="icon-user"></i>Login</h4>

                <form action="#" id="login-form">

                    <p>

                        <input type="text" id="username" name="username" placeholder="Username">

                    </p>

                    <p>

                        <input type="password" id="l-password" name="l-password" placeholder="Password">

                    </p>

                    <p>

                        <input type="submit" name="login" id="login" value="Sign In">

                        
                    </p>

                    <p class="qw"><a href="#" onclick="show_forgot();" >Forgot Password</a> / <a onclick="show_signup();" href="#">New Account</a></p>

                </form>

            </div>

        </div>



        <div class="signup">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Create an account</h4>

                <form action="#" id="signup-form">

                    <p>

                        <input type="text" id="name" name="name" placeholder="Name">

                    </p>

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Sign Up">

                    </p>

                    
                    <input type="hidden" id="facebook_id" name="facebook_id"/>

                </form>

            </div>

        </div>



        <div class="forgot-password">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Forgot Password</h4>

                <form action="#" id="forgot-form">

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Reset Password">

                    </p>

                </form>

            </div>

        </div>



        <div class="messages">

            <div class="back"></div>

            <div class="message_holder">

				<h4><i class="icon-user"></i>Create an account</h4>

				<p class="message success">



				</p>

            </div>

        </div>



    </div>



</div>
    <div class="article single-post post-11890 post type-post status-publish format-standard hentry category-business category-news category-arts" id="post-11890">
        <div class="article-section">
            <div class="container">
                <div class="row">
                    <div class="article-info span12">
                        <ul class="informations">
                                                                                        <li class="autor"><i class="icon-user"></i><a href="http://www.alisolagunanews.com/profile/skespe">Susan</a></li>
                                                        <li class="views"><i class="icon-eye-open"></i><p>81 views</p></li>
                            <li class="pub-date"><i class="icon-calendar"></i><p>14 June 2017</p></li>
                                                                                    <li class="like "><i class="icon-thumbs-up-alt"></i><a href="11890">Like this (<span>0</span>)</a></li>
                                                        <li class="dislike"><i class="icon-thumbs-down-alt"></i><a href="11890">Dislike this (<span>0</span>)</a></li>
                            						</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-content">
            <div class="container">
                <div class="row">
                	<div class="span12"><ul class="ppBreadCrumb"><li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/">Home</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/">All</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/business/">Business</a></li> <li>/</li> <l1><a href=""><span class="current">COVE GALLERY ARTISTS  to be at the  2017 Art-A-Fair in Laguna Beach</span></a></li></ul></div>
                    <div class="span9 main-content">
                        <div class="article-content">
                                                        <div class="post-title">
                                <h4>COVE GALLERY ARTISTS  to be at the  2017 Art-A-Fair in Laguna Beach</h4>
								<span style="font-style:italic; color:#ffffff; opacity: 0.5;">Posted on June 14th, 2017</span>
                                <p class="post-category"><i class="icon-folder-open"></i><a href='http://www.alisolagunanews.com/category/aln1/business/'>Business</a>, <a href='http://www.alisolagunanews.com/category/aln1/news/'>News</a>, <a href='http://www.alisolagunanews.com/category/aln1/arts/'>The Arts</a></p>
                            </div>
                                                        <div class="post-main-cont">
                                <p>&nbsp;</p>
<p><strong> </strong></p>
<p>The Cove Gallery will have “4” of their Permanent Artists</p>
<p>Exhibiting at this summers’ Art-A-Fair in Laguna Beach</p>
<p><strong> </strong><strong> </strong></p>
<p><strong><u>Garry Abel (Booth B-10)</u></strong></p>
<p>As an artist, we are inspired in so many ways.  For me it starts with looking to the sky and being amazed by the beautiful sunrises and sunsets. Nature offers the images and I work to translate the vision to canvas.</p>
<p>&nbsp;</p>
<p><strong><u>Lorraine E’Drie (Booth C-11)</u></strong></p>
<p>California artist and accredited art personality, Lorraine E’Drie paints with an inspiration born of her unique worldview and contagious joyfulness. Working in both watercolors and oils, she is open and delightfully informative, loving to engage all lovers of art.</p>
<p>&nbsp;</p>
<p><strong><u>Yuri Kuznetsov (Booth B-8)</u></strong></p>
<p>Yuri participated in around one hundred exhibitions in Sochi, Moscow, Germany, Vancouver, New York, Los Angeles, Chicago, Aspen, Telluride and Santa Fe. His works are in private collections throughout the world, including Sweden, Great Britain, Holland, Germany, Japan, France, Australia, New Zealand, Finland, USA and more.</p>
<p>&nbsp;</p>
<p><strong><u>Lawson (Booth B-27)</u></strong></p>
<p>&nbsp;</p>
<p>Because my inspiration does not come out of my own devices, all of my work is one of a kind. The observer will not find a recognizable style. My sole desire is that these expressions resonate with the soul of the observer and the piece becomes theirs to enjoy.</p>
<p><strong> </strong></p>
<p><strong>About Art-A-Fair</strong></p>
<p>Fine art by 120 renowned artists and master craftspeople from around the world, across the United States and gifted local artists as well. Stroll through Laguna Art-A-Fair&#8217;s peaceful garden setting, with cool ocean breezes, and enjoy a memorable day among the artists as they work on their oil paintings, watercolors, acrylics, drawings, photography, digital art, mixed media, sculpture, jewelry, ceramics, glass and wood. Visitors are invited to leisurely walk among the artists as they create. Take advantage of their Adult Artist Workshops and explore and expand your personal artistic horizons while learning from our award-winning instructors.</p>
<p>&nbsp;</p>
<p>You&#8217;ll be inspired, impassioned, and awed. Open daily June 30-September 3, 2017.</p>
<p>&nbsp;</p>
<p><a href="http://www.art-a-fair.com">www.art-a-fair.com</a></p>
<p>777 Laguna Canyon Road Laguna Beach, CA 92651</p>
<p>949 494-4514</p>
<p><strong> </strong></p>
<p><strong>About the Cove Gallery</strong></p>
<p>The Cove Gallery is an artist-owned Gallery featuring 14 accomplished artists specializing in a contrast of styles of beautiful original art in the mediums of oils, acrylics, watercolor, mixed media along with 3-D photography and photography-based digital art. They are presented in an ever changing exhibition with the artists there for you to meet and enjoy.</p>
<p>&nbsp;</p>
<p>When you buy at Cove Gallery, you are buying original fine art <strong>DIRECTLY FROM THE ARTIST</strong>. <strong>YOU SAVE </strong>because there are no added gallery fees on top of the artists’ work.</p>
<p>&nbsp;</p>
<p><strong>The Cove Gallery Laguna Beach Has MOVED LOCATIONS!</strong></p>
<p>&nbsp;</p>
<p>We are <strong>directly across PCH from the front entrance to the</strong></p>
<p><strong>Surf &amp; Sand Resort</strong> at 1550 South Coast Highway, and next door to <strong>Vertigo Home, </strong>in the historic Granada Building.</p>
<p>&nbsp;</p>
<p>Relax while you enjoy great original art and approachable artists who want to help you find your perfect new artwork.</p>
<p><strong> </strong></p>
<p><strong>Our new address is:</strong></p>
<p><strong> </strong></p>
<p>1550 South Coast Hwy</p>
<p>Laguna Beach, CA  92651</p>
<p>Phone:   (949) 715-7149</p>
<p><a href="http://www.covegallerylaguna.com">www.covegallerylaguna.com</a></p>
<p>Email:  <a href="mailto:info@covegallerylaguna.com">info@covegallerylaguna.com</a></p>
<p>&nbsp;</p>
<p>Gallery Hours:</p>
<p>Wednesday through Monday:</p>
<p>Spring/Fall/Winter:              11am to 5pm                                        Summer Hours:                  11am to 6pm</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>                            </div>
                        </div>
                                                
                        
                        <div class="post-comments">
    <a href="#" class="show-hide-comments">
        Show Comments        <i class="icon-comments-alt"></i>
    </a>
    <div class="comments-fb">
                <div class="comments-list">
                        <div class="comments_navigation">
                            </div>
        </div>
        <div class="comment-form">
            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cove-gallery-artists-to-be-at-the-2017-art-a-fair-in-laguna-beach/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alisolagunanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11890' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.1" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
					</form>
							</div><!-- #respond -->
			        </div>
            </div>
</div>
                    </div>
                    <div class="span3 post-sidebar">
                        <div id="cmacwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"></div></div><div id="text-2" class="widget widget_text"><h5 class="widget-title"><span>LOCAL SPONSORS</span></h5>			<div class="textwidget"><div class="localSponsors">
<div class="head">LOCAL SPONSORS</div>
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div3a9b7c93393ac24cc4594d6e666857e7"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"29\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "3a9b7c93393ac24cc4594d6e666857e7",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div3a9b7c93393ac24cc4594d6e666857e7").after(response.html);
                                jQuery("#acc_div3a9b7c93393ac24cc4594d6e666857e7").remove();
                                cm_bind_click_banner3a9b7c93393ac24cc4594d6e666857e7();
                                cm_init_slider3a9b7c93393ac24cc4594d6e666857e7();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner3a9b7c93393ac24cc4594d6e666857e7(){
                                var currentEl = jQuery(".acc_banner_link3a9b7c93393ac24cc4594d6e666857e7");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 29, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider3a9b7c93393ac24cc4594d6e666857e7(){
				jQuery("#acc_div3a9b7c93393ac24cc4594d6e666857e7").tcycle();
			}

			function anySliderCallback3a9b7c93393ac24cc4594d6e666857e7(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 29,
                                                    banner_id: jQuery(".acc_banner_link3a9b7c93393ac24cc4594d6e666857e7").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divbc2a99cd4303ae62aaacb827c0f80d99"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"19\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "bc2a99cd4303ae62aaacb827c0f80d99",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divbc2a99cd4303ae62aaacb827c0f80d99").after(response.html);
                                jQuery("#acc_divbc2a99cd4303ae62aaacb827c0f80d99").remove();
                                cm_bind_click_bannerbc2a99cd4303ae62aaacb827c0f80d99();
                                cm_init_sliderbc2a99cd4303ae62aaacb827c0f80d99();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerbc2a99cd4303ae62aaacb827c0f80d99(){
                                var currentEl = jQuery(".acc_banner_linkbc2a99cd4303ae62aaacb827c0f80d99");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 19, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderbc2a99cd4303ae62aaacb827c0f80d99(){
				jQuery("#acc_divbc2a99cd4303ae62aaacb827c0f80d99").tcycle();
			}

			function anySliderCallbackbc2a99cd4303ae62aaacb827c0f80d99(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 19,
                                                    banner_id: jQuery(".acc_banner_linkbc2a99cd4303ae62aaacb827c0f80d99").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divb671789df397f24cae2a2606f087658f"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"20\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "b671789df397f24cae2a2606f087658f",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divb671789df397f24cae2a2606f087658f").after(response.html);
                                jQuery("#acc_divb671789df397f24cae2a2606f087658f").remove();
                                cm_bind_click_bannerb671789df397f24cae2a2606f087658f();
                                cm_init_sliderb671789df397f24cae2a2606f087658f();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerb671789df397f24cae2a2606f087658f(){
                                var currentEl = jQuery(".acc_banner_linkb671789df397f24cae2a2606f087658f");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 20, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderb671789df397f24cae2a2606f087658f(){
				jQuery("#acc_divb671789df397f24cae2a2606f087658f").tcycle();
			}

			function anySliderCallbackb671789df397f24cae2a2606f087658f(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 20,
                                                    banner_id: jQuery(".acc_banner_linkb671789df397f24cae2a2606f087658f").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div638e58630da41ae163a2b76d1ea4f4b5"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"21\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "638e58630da41ae163a2b76d1ea4f4b5",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div638e58630da41ae163a2b76d1ea4f4b5").after(response.html);
                                jQuery("#acc_div638e58630da41ae163a2b76d1ea4f4b5").remove();
                                cm_bind_click_banner638e58630da41ae163a2b76d1ea4f4b5();
                                cm_init_slider638e58630da41ae163a2b76d1ea4f4b5();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner638e58630da41ae163a2b76d1ea4f4b5(){
                                var currentEl = jQuery(".acc_banner_link638e58630da41ae163a2b76d1ea4f4b5");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 21, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider638e58630da41ae163a2b76d1ea4f4b5(){
				jQuery("#acc_div638e58630da41ae163a2b76d1ea4f4b5").tcycle();
			}

			function anySliderCallback638e58630da41ae163a2b76d1ea4f4b5(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 21,
                                                    banner_id: jQuery(".acc_banner_link638e58630da41ae163a2b76d1ea4f4b5").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div416fb8342de1d0b32c3cf4918ebe21e0"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"22\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "416fb8342de1d0b32c3cf4918ebe21e0",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div416fb8342de1d0b32c3cf4918ebe21e0").after(response.html);
                                jQuery("#acc_div416fb8342de1d0b32c3cf4918ebe21e0").remove();
                                cm_bind_click_banner416fb8342de1d0b32c3cf4918ebe21e0();
                                cm_init_slider416fb8342de1d0b32c3cf4918ebe21e0();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner416fb8342de1d0b32c3cf4918ebe21e0(){
                                var currentEl = jQuery(".acc_banner_link416fb8342de1d0b32c3cf4918ebe21e0");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 22, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider416fb8342de1d0b32c3cf4918ebe21e0(){
				jQuery("#acc_div416fb8342de1d0b32c3cf4918ebe21e0").tcycle();
			}

			function anySliderCallback416fb8342de1d0b32c3cf4918ebe21e0(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 22,
                                                    banner_id: jQuery(".acc_banner_link416fb8342de1d0b32c3cf4918ebe21e0").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div5b1e2dbb1a94857692191b4c1794f718"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"23\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "5b1e2dbb1a94857692191b4c1794f718",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div5b1e2dbb1a94857692191b4c1794f718").after(response.html);
                                jQuery("#acc_div5b1e2dbb1a94857692191b4c1794f718").remove();
                                cm_bind_click_banner5b1e2dbb1a94857692191b4c1794f718();
                                cm_init_slider5b1e2dbb1a94857692191b4c1794f718();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner5b1e2dbb1a94857692191b4c1794f718(){
                                var currentEl = jQuery(".acc_banner_link5b1e2dbb1a94857692191b4c1794f718");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 23, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider5b1e2dbb1a94857692191b4c1794f718(){
				jQuery("#acc_div5b1e2dbb1a94857692191b4c1794f718").tcycle();
			}

			function anySliderCallback5b1e2dbb1a94857692191b4c1794f718(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 23,
                                                    banner_id: jQuery(".acc_banner_link5b1e2dbb1a94857692191b4c1794f718").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div2c26ba92e44db58e502d3faf84e50368"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"24\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "2c26ba92e44db58e502d3faf84e50368",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div2c26ba92e44db58e502d3faf84e50368").after(response.html);
                                jQuery("#acc_div2c26ba92e44db58e502d3faf84e50368").remove();
                                cm_bind_click_banner2c26ba92e44db58e502d3faf84e50368();
                                cm_init_slider2c26ba92e44db58e502d3faf84e50368();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner2c26ba92e44db58e502d3faf84e50368(){
                                var currentEl = jQuery(".acc_banner_link2c26ba92e44db58e502d3faf84e50368");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 24, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider2c26ba92e44db58e502d3faf84e50368(){
				jQuery("#acc_div2c26ba92e44db58e502d3faf84e50368").tcycle();
			}

			function anySliderCallback2c26ba92e44db58e502d3faf84e50368(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 24,
                                                    banner_id: jQuery(".acc_banner_link2c26ba92e44db58e502d3faf84e50368").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div1205ea84c581d9c41c4a6db42b5ab080"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"25\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "1205ea84c581d9c41c4a6db42b5ab080",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div1205ea84c581d9c41c4a6db42b5ab080").after(response.html);
                                jQuery("#acc_div1205ea84c581d9c41c4a6db42b5ab080").remove();
                                cm_bind_click_banner1205ea84c581d9c41c4a6db42b5ab080();
                                cm_init_slider1205ea84c581d9c41c4a6db42b5ab080();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner1205ea84c581d9c41c4a6db42b5ab080(){
                                var currentEl = jQuery(".acc_banner_link1205ea84c581d9c41c4a6db42b5ab080");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 25, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider1205ea84c581d9c41c4a6db42b5ab080(){
				jQuery("#acc_div1205ea84c581d9c41c4a6db42b5ab080").tcycle();
			}

			function anySliderCallback1205ea84c581d9c41c4a6db42b5ab080(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 25,
                                                    banner_id: jQuery(".acc_banner_link1205ea84c581d9c41c4a6db42b5ab080").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div9b308e8bab9c297c7e3b777de3793333"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"26\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "9b308e8bab9c297c7e3b777de3793333",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div9b308e8bab9c297c7e3b777de3793333").after(response.html);
                                jQuery("#acc_div9b308e8bab9c297c7e3b777de3793333").remove();
                                cm_bind_click_banner9b308e8bab9c297c7e3b777de3793333();
                                cm_init_slider9b308e8bab9c297c7e3b777de3793333();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner9b308e8bab9c297c7e3b777de3793333(){
                                var currentEl = jQuery(".acc_banner_link9b308e8bab9c297c7e3b777de3793333");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 26, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider9b308e8bab9c297c7e3b777de3793333(){
				jQuery("#acc_div9b308e8bab9c297c7e3b777de3793333").tcycle();
			}

			function anySliderCallback9b308e8bab9c297c7e3b777de3793333(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 26,
                                                    banner_id: jQuery(".acc_banner_link9b308e8bab9c297c7e3b777de3793333").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div7ce2333aa20d64d100b0aab5dec8b27a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"27\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "7ce2333aa20d64d100b0aab5dec8b27a",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div7ce2333aa20d64d100b0aab5dec8b27a").after(response.html);
                                jQuery("#acc_div7ce2333aa20d64d100b0aab5dec8b27a").remove();
                                cm_bind_click_banner7ce2333aa20d64d100b0aab5dec8b27a();
                                cm_init_slider7ce2333aa20d64d100b0aab5dec8b27a();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner7ce2333aa20d64d100b0aab5dec8b27a(){
                                var currentEl = jQuery(".acc_banner_link7ce2333aa20d64d100b0aab5dec8b27a");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 27, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider7ce2333aa20d64d100b0aab5dec8b27a(){
				jQuery("#acc_div7ce2333aa20d64d100b0aab5dec8b27a").tcycle();
			}

			function anySliderCallback7ce2333aa20d64d100b0aab5dec8b27a(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 27,
                                                    banner_id: jQuery(".acc_banner_link7ce2333aa20d64d100b0aab5dec8b27a").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div129e31a3a304fb89e632c5d16791bfac"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"28\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "129e31a3a304fb89e632c5d16791bfac",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div129e31a3a304fb89e632c5d16791bfac").after(response.html);
                                jQuery("#acc_div129e31a3a304fb89e632c5d16791bfac").remove();
                                cm_bind_click_banner129e31a3a304fb89e632c5d16791bfac();
                                cm_init_slider129e31a3a304fb89e632c5d16791bfac();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner129e31a3a304fb89e632c5d16791bfac(){
                                var currentEl = jQuery(".acc_banner_link129e31a3a304fb89e632c5d16791bfac");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 28, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider129e31a3a304fb89e632c5d16791bfac(){
				jQuery("#acc_div129e31a3a304fb89e632c5d16791bfac").tcycle();
			}

			function anySliderCallback129e31a3a304fb89e632c5d16791bfac(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 28,
                                                    banner_id: jQuery(".acc_banner_link129e31a3a304fb89e632c5d16791bfac").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
</div><!--localSponsors--></div>
		</div><div id="cmacwidget-7" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_divef084b23900cfdbc9d771032af9c6c53"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"14\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "ef084b23900cfdbc9d771032af9c6c53",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divef084b23900cfdbc9d771032af9c6c53").after(response.html);
                                jQuery("#acc_divef084b23900cfdbc9d771032af9c6c53").remove();
                                cm_bind_click_banneref084b23900cfdbc9d771032af9c6c53();
                                cm_init_slideref084b23900cfdbc9d771032af9c6c53();
                        })</script><script type="text/javascript">
			function cm_bind_click_banneref084b23900cfdbc9d771032af9c6c53(){
                                var currentEl = jQuery(".acc_banner_linkef084b23900cfdbc9d771032af9c6c53");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 14, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slideref084b23900cfdbc9d771032af9c6c53(){
				jQuery("#acc_divef084b23900cfdbc9d771032af9c6c53").tcycle();
			}

			function anySliderCallbackef084b23900cfdbc9d771032af9c6c53(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 14,
                                                    banner_id: jQuery(".acc_banner_linkef084b23900cfdbc9d771032af9c6c53").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="cmacwidget-8" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_dived0b66599ff84957c7480af5a6ac236c"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"17\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "ed0b66599ff84957c7480af5a6ac236c",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_dived0b66599ff84957c7480af5a6ac236c").after(response.html);
                                jQuery("#acc_dived0b66599ff84957c7480af5a6ac236c").remove();
                                cm_bind_click_bannered0b66599ff84957c7480af5a6ac236c();
                                cm_init_slidered0b66599ff84957c7480af5a6ac236c();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannered0b66599ff84957c7480af5a6ac236c(){
                                var currentEl = jQuery(".acc_banner_linked0b66599ff84957c7480af5a6ac236c");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 17, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slidered0b66599ff84957c7480af5a6ac236c(){
				jQuery("#acc_dived0b66599ff84957c7480af5a6ac236c").tcycle();
			}

			function anySliderCallbacked0b66599ff84957c7480af5a6ac236c(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 17,
                                                    banner_id: jQuery(".acc_banner_linked0b66599ff84957c7480af5a6ac236c").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="cmacwidget-3" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_divf59dd0da506d6e199e3cf97ebc090e68"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"12\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "f59dd0da506d6e199e3cf97ebc090e68",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divf59dd0da506d6e199e3cf97ebc090e68").after(response.html);
                                jQuery("#acc_divf59dd0da506d6e199e3cf97ebc090e68").remove();
                                cm_bind_click_bannerf59dd0da506d6e199e3cf97ebc090e68();
                                cm_init_sliderf59dd0da506d6e199e3cf97ebc090e68();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerf59dd0da506d6e199e3cf97ebc090e68(){
                                var currentEl = jQuery(".acc_banner_linkf59dd0da506d6e199e3cf97ebc090e68");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 12, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderf59dd0da506d6e199e3cf97ebc090e68(){
				jQuery("#acc_divf59dd0da506d6e199e3cf97ebc090e68").tcycle();
			}

			function anySliderCallbackf59dd0da506d6e199e3cf97ebc090e68(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 12,
                                                    banner_id: jQuery(".acc_banner_linkf59dd0da506d6e199e3cf97ebc090e68").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div>                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="bottomAds">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div class="ads0">
                                     </div><!--ads-->
            </div>
    	</div>
	</div>
</div><!--bottomAds-->


<div id="footer">
    <div class="top-footer">
            </div>
    <div class="mid-footer" style="display:none;">
        <div class="contact-widgets container">
            <div class="row">
                		
                            </div>
        </div>
    </div>
    <div class="footer-bottom">
    	<div class="container">
    		<div class="row">
    			<h5 class="span10">&copy; 2015 Green Local News. All Rights Reserved. </h5>
			<div class="span2">
			<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>			</div>
			<br style="clear:both;">
    			<a href="#" class="to_top"><i class="icon-chevron-up"></i></a>
    		</div>
    	</div>
    </div>
</div>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/anti-spam/js/anti-spam-4.1.js'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/comment-reply.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.easing-1.3.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.waitforimages.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mousewheel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.scrollTo-1.4.3.1-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.serialScroll-1.2.2-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/twitter-text.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0-a'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mCustomScrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.event.swipe.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"638438356357757"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></body>
</html>