
<!doctype html>


<html lang="en-US" >

<head>

    
    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.alisolagunanews.com/xmlrpc.php" />

    <title>Aliso Laguna News | Cove Gallery in Laguna Beach set to unveil a new Exhibition Series - Aliso Laguna News</title>

    
        <link rel="icon" type="image/png" href="http://www.alisolagunanews.com/wp-content/uploads/2016/06/aliso_fav.png">

    


    <!--[if IE 7]>

    <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome-ie7.min.css">

    <![endif]-->



    
    
        <script type="text/javascript">

             var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10662991-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
        </script>

    
    <script>

        //<![CDATA[

        var media_autoplay = false;

        var template_directory = "http://www.alisolagunanews.com/wp-content/themes/cube";

        var um_ajaxurl = "http://www.alisolagunanews.com/wp-admin/admin-ajax.php";

        var post_permalink = "http://www.alisolagunanews.com/cove-gallery-laguna-beach-set-unveil-new-exhibition-series/";

        var um_message = {

            login_falied : "Login failed, username and password combination missmatch!",

            user_exists : "This user exists, please choose another one.",

            email_exists : "This e-mail exists, please choose another one.",

            facebook_login_fail : "This Facebook account, does not exist on our system.",

            reset_password_success : "The reset password e-mail was sent successfully",

            reset_password_error : "This e-mail does not exist on our system!"

        };

        var search_autocomplete = true;

        
        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

        //]]>

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alisolagunanews.com/cove-gallery-laguna-beach-set-unveil-new-exhibition-series/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.alisolagunanews.com\/","name":"Aliso Laguna News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.alisolagunanews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Feed" href="http://www.alisolagunanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Comments Feed" href="http://www.alisolagunanews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alisolagunanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alisolagunanews.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/mediaelement/mediaelementplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='customScrollbar-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='white_skin-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/white.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?preset=%2374bc43&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?font=Lato&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.alisolagunanews.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.alisolagunanews.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.alisolagunanews.com/";
		</script><script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/www.alisolagunanews.com\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/www.alisolagunanews.com\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=4.9.5'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.alisolagunanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alisolagunanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alisolagunanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.alisolagunanews.com/?p=14684' />
<link rel="alternate" type="application/json+oembed" href="http://www.alisolagunanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alisolagunanews.com%2Fcove-gallery-laguna-beach-set-unveil-new-exhibition-series%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alisolagunanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alisolagunanews.com%2Fcove-gallery-laguna-beach-set-unveil-new-exhibition-series%2F&#038;format=xml" />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<meta property="og:site_name" content="Aliso Laguna News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="638438356357757" />
<meta property="og:url" content="http://www.alisolagunanews.com/cove-gallery-laguna-beach-set-unveil-new-exhibition-series/" />
<meta property="og:title" content="Cove Gallery in Laguna Beach set to unveil a new Exhibition Series - Aliso Laguna News" />
<meta property="og:description" content="  This series will begin with:  UNITY: Imagine  &nbsp; Enjoy complimentary Hors d’ Oeuvres, Wine and mingle with the Artists!  The event is Free and Open to the public! The Exhibition will consist of our Cove Gallery artists, working in a variety of mediums, coming together to create one unified work of ART.  The artists will &hellip;" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2018/04/Cove-Gallery-Exhibition-Post-card-front-4-2018-002.jpg" />
<meta property="og:image:width" content="1408" />
<meta property="og:image:height" content="1012" />
<meta property="article:published_time" content="2018-04-07T19:27:05+00:00" />
<meta property="article:modified_time" content="2018-04-07T19:27:05+00:00" />
<meta property="article:author" content="http://www.alisolagunanews.com/author/skespe/" />
<meta property="article:section" content="News" />
<meta property="article:tag" content="The Arts" />
 <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/style.css">
</head>




<body class="post-template-default single single-post postid-14684 single-format-standard wpbdp-with-button-styles">



<div id="fb-root"></div>

<div id="header">


 <div class="menu-section">

        <div class="container">

            <div class="row">

                <div class="span12">

                    <div class="menu-main-menu-container"><ul id="main_menu" class="main_menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>                    
                    <div class="topRightTxt">Providing a Voice for Our Cities, Schools, Religions & Businesses</div>

                </div>

            </div>

        </div>

    </div><!--menu-section-->



    <div class="mobile-menu-holder">

		<div class="menu-linkat-container">

			<div class="menu-main-menu-container"><ul id="mobile_menu" class="mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>
		</div>

	</div><!--mobile-menu-holder-->
    
    
    <div class="header-top-section">

        <div class="container">

            <div class="row">
				
                <div class="header-top-right span9">
               <form target="_blank" action="" id="quiclLinksForm" style="display:none;"></form>
               	<div class="quickLinks">
                	<select class="quickLinksGo" id="localReligions" >
                    	<option selected value="">Links to Local Religions</option>
                        <option value="http://www.lcotc.org/">Aliso Viejo Church of the Cross</option>
                        <option value="http://www.us.bahai.org">Baha'i Faith</option>
                        <option value="http://www.alisoviejochurch.com/">Celebration Church Aliso Viejo</option>
                        <option value="http://www.jewishalisoviejo.com">Chabad Aliso Viejo</option>
                        <option value="http://www.chabadlagunaniguel.com">Chabad Laguna Niguel</option>
                        <option value="http://www.cmcnow.org/">Christian Mission Church</option>
                        <option value="http://www.mormon.org">The Church of Jesus Christ of LDS</option>
                        <option value="http://www.coasthillschurch.org/">Coast Hills Community</option>
                        <option value="http://www.compasschurch.org">Compass Bible Church</option>
                        <option value="http://www.avcatholics.org/">Corpus Christi Catholic-Christian</option>
                        <option value="http://www.crownvalleycovenant.org/app/">Crown Valley Covenant</option>
                        <option value="http://www.efclh.org/">Evangelical Free of Laguna Hills</option>
                        <option value="http://www.faithepiscopal.org/">Faith Episcopal</option>
                        <option value="http://www.christianscienceusa.com/ca.html">First Church of Christ, Scientist</option>
                        <option value="http://www.genevapres.org">Geneva Presbyterian</option>
                        <option value="http://www.contactgrace.org/">Grace Church Laguna Niguel</option>
                        <option value="http://www.gracehills.com/">Grace Hills Church</option>
                        <option value="http://www.lagunacountryumc.org/">Laguna Country United Methodist</option>
                        <option value="http://www.lnpc.org/">Laguna Niguel Presbyterian</option>
                        <option value="http://www.lagunawoodscalvary.com/">Laguna Woods Calvary</option>
                        <option value="http://www.lakehills.net/">Lake Hills Community</option>
                        <option value="http://www.missionlutheranchurch.com/">Mission Lutheran Laguna Niguel</option>
                        <option value="http://www.nlcf4u.org/">New Life Christian</option>
                        <option value="http://www3.calvarychapel.com/lagunaniguel/">New Song Calvary Chapel</option>
                        <option value="http://www.ocif.org/">Orange County Islamic Foundation</option>
                        <option value="http://www.ccpacifichills.org/">Pacific Hills Calvary Chapel</option>
                        <option value="http://www.lnpc.org/">Presbyterian Laguna Niguel</option>
                        <option value="http://www.reachcommunitychurch.com">REACH&nbsp;Community Church</option>
                        <option value="http://www.sikhcenter.org/">Sikh Center of Orange County</option>
                        <option value="http://southcoast.younglife.org">South Coast Young Life</option>
                        <option value="http://www.stgeorgesparish.org/">St. George's Episcopal</option>
                        <option value="http://www.st-nicholaschurch.org/">St. Nicholas Catholic</option>
                        <option value="http://sttims.e-paluch.com/">St. Timothy Catholic</option>
                        <option value="http://www.tapestryuu.org">Tapestry Universalist-Unitarian</option>
                        <option value="http://www.templebethelsoc.org/index.htm">Temple Beth El SOC</option>
                        <option value="http://www.templejudealw.org/">Temple Judea</option>

                        <option value="http://www.unity-lh.org/">Unity Community Church</option>
                        <option value="http://www.vccgn.org/">Vineyard Community</option>
                        
                    </select>
                    <select class="quickLinksGo"   id="localSchools">
                    	<option selected value="">Links to Local Schools</option>
                        <option value="http://www.soka.edu">Soka University</option>
                        <option value="http://www.capousd.org/">Capistrano Unified</option>
                        <option value="http://alisoniguel.com/index.php">Aliso Niguel High School</option>
                        <option value="http://www.avchristianschool.org/">Aliso Viejo Christian School</option>
                        <option value="http://www.capousd.org/avms/">Aliso Viejo Middle School</option>
                        <option value="http://www.capousd.org/bgnes/">Marian Bergeson Elementary</option>
                        <option value="http://www.capousd.org/cnves/">Crown Valley Elementary</option>
                        <option value="http://www.capousd.org/cves/">Canyon Vista Elementary</option>
                        <option value="http://www.dhhs.net/">Dana Hills High School</option>
                        <option value="http://www.capousd.org/djaes/">Don Juan Avila Elementary</option>
 <option value="https://www.discoveryprepschool.com/">Discovery Prep School</option>                        
<option value="https://www.edline.net/pages/DJAMS">Don Juan Avila Middle</option>
                        <option value="http://www.lbusd.org/schools/elmorroes/">El Morro Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Esperanza/">Esperanza Special Ed. School</option>
                        <option value="http://www.ocfarmschool.org">The Farm School</option>
                        <option value="http://hhes.capousd.org/">Hidden Hills Elementary</option>
                        <option value="http://www.journeyschool.net">Journey School</option>
                        <option value="http://www.lbusd.org/schools/lagunabeachhs/">Laguna Beach High</option>
                        <option value="http://www.svusd.k12.ca.us/schools/LHHS/">Laguna Hills High</option>
                        <option value="http://www.capousd.org/lnes/">Laguna Niguel Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/La_Paz/">La Paz Intermediate</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4197">Lomarena Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Los_Alisos/">Los Alisos Intermediate</option>
                        <option value="http://www.capousd.org/jmes/">John S. Malcom Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/Schools/MVHS/">Mission Viejo High School</option>
                        <option value="http://www.capousd.org/mnes/">Moulton Elementary</option>
                        <option value="http://www.capousd.org/nhms/">Niguel Hills Middle</option>
                        <option value="http://www.capousd.org/oges/">Oak Grove Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4566">San Joaquin Elementary</option>
                        <option value="http://www.st-anne.org/">St. Anne School</option>
                        <option value="http://www.smaa.org/">St. Mary and All Angels</option>
                        <option value="http://www.lbusd.org/schools/thurstonms/">Thurston Middle</option>
                        <option value="http://www.lbusd.org/schools/topoftheworldes/">Top of the World Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=1935">Valencia Elementary</option>
                        <option value="http://www.capousd.org/gwes/">George White Elementary</option>
                        <option value="http://www.capousd.org/wces/">Wood Canyon Elementary</option>
                    </select>
                    <select class="quickLinksGo" id="localWebsites">
                        <option selected value="">Links to City Websites</option>
                        <option value="http://www.cityofalisoviejo.com/">City of Aliso Viejo</option>
                        <option value="http://www.ci.laguna-hills.ca.us/">City of Laguna Hills</option>
                        <option value="http://www.ci.laguna-niguel.ca.us/">City of Laguna Niguel</option>
                        <option value="http://www.lagunabeachcity.net/">City of Laguna Beach</option>
                        <option value="http://www.lagunawoodscity.org/">City of Laguna Woods</option>
                        <option value="http://www.danapoint.org/">City of Dana Point</option>
                    </select>
                </div><!--quickLinks-->
               	
                <div class="ads">
                    <div id="acc_divca903eeeed0ddcbca90abf71e4cfa8a8" style="text-align: center;width: auto;" data-fx="fade" data-speed="400" data-timeout="5000">
<div style="display:block"><a href="http://www.scfta.org/" data-href="http://www.scfta.org/" target="_blank" banner_id="78" class="acc_banner_linkca903eeeed0ddcbca90abf71e4cfa8a8 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/949212543.png" /></a></div>
<div style="display:none"><a href="http://cityofmissionviejo.org/departments/public-works/traffic-and-transportation/mv-shuttle" data-href="http://cityofmissionviejo.org/departments/public-works/traffic-and-transportation/mv-shuttle" target="_blank" banner_id="94" class="acc_banner_linkca903eeeed0ddcbca90abf71e4cfa8a8 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/698367105.jpg" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerca903eeeed0ddcbca90abf71e4cfa8a8();cm_init_sliderca903eeeed0ddcbca90abf71e4cfa8a8();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerca903eeeed0ddcbca90abf71e4cfa8a8(){
                    var currentEl = jQuery(".acc_banner_linkca903eeeed0ddcbca90abf71e4cfa8a8");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 11, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerca903eeeed0ddcbca90abf71e4cfa8a8(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 11,
                                                banner_id: jQuery(".acc_banner_linkca903eeeed0ddcbca90abf71e4cfa8a8").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderca903eeeed0ddcbca90abf71e4cfa8a8(){
                            jQuery("#acc_divca903eeeed0ddcbca90abf71e4cfa8a8").tcycle();
                    }</script>                </div><!--ads-->
               </div><!--header-top-right-->
               
                <a href="#" class="menu-trigger"><i class="icon-reorder"></i></a>

                <a href="http://www.alisolagunanews.com" class="logo span8">

                    <img src="http://www.alisolagunanews.com/wp-content/uploads/2016/06/green_local_news1.png" />

                </a>

               <div class="ads18 span9">
                                <div id="acc_div8c8765b06606b41e219bac74f8df7b5d" style="text-align: center;width: auto;" data-fx="fade" data-speed="400" data-timeout="5000">
<div style="display:block"><a href="http://www.3dtshows.com/" data-href="http://www.3dtshows.com/" target="_blank" banner_id="89" class="acc_banner_link8c8765b06606b41e219bac74f8df7b5d "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/393161267.png" /></a></div>
<div style="display:none"><a href="https://www.alisonigueltheatre.com/" data-href="https://www.alisonigueltheatre.com/" target="_blank" banner_id="93" class="acc_banner_link8c8765b06606b41e219bac74f8df7b5d "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/314689497.jpg" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner8c8765b06606b41e219bac74f8df7b5d();cm_init_slider8c8765b06606b41e219bac74f8df7b5d();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner8c8765b06606b41e219bac74f8df7b5d(){
                    var currentEl = jQuery(".acc_banner_link8c8765b06606b41e219bac74f8df7b5d");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 18, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner8c8765b06606b41e219bac74f8df7b5d(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 18,
                                                banner_id: jQuery(".acc_banner_link8c8765b06606b41e219bac74f8df7b5d").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider8c8765b06606b41e219bac74f8df7b5d(){
                            jQuery("#acc_div8c8765b06606b41e219bac74f8df7b5d").tcycle();
                    }</script>                </div><!--ads18-->



                
                <div class="account-section span5">

                    
                    <div class="not-logged visible">

                        <p><a href="#" class="login-button">Login</a> <span>or</span> <a href="#" class="signup-button">Post Your News</a></p>

                    </div>

                    
                </div>

                
            </div>

        </div>

    </div>

	

   



    <!-- DIALOGS -->



    <div class="dialogs">



        <div class="login">

            <div class="back"></div>

            <div class="l_holder">

                <h4><i class="icon-user"></i>Login</h4>

                <form action="#" id="login-form">

                    <p>

                        <input type="text" id="username" name="username" placeholder="Username">

                    </p>

                    <p>

                        <input type="password" id="l-password" name="l-password" placeholder="Password">

                    </p>

                    <p>

                        <input type="submit" name="login" id="login" value="Sign In">

                        
                    </p>

                    <p class="qw"><a href="#" onclick="show_forgot();" >Forgot Password</a> / <a onclick="show_signup();" href="#">New Account</a></p>

                </form>

            </div>

        </div>



        <div class="signup">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Create an account</h4>

                <form action="#" id="signup-form">

                    <p>

                        <input type="text" id="name" name="name" placeholder="Name">

                    </p>

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Sign Up">

                    </p>

                    
                    <input type="hidden" id="facebook_id" name="facebook_id"/>

                </form>

            </div>

        </div>



        <div class="forgot-password">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Forgot Password</h4>

                <form action="#" id="forgot-form">

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Reset Password">

                    </p>

                </form>

            </div>

        </div>



        <div class="messages">

            <div class="back"></div>

            <div class="message_holder">

				<h4><i class="icon-user"></i>Create an account</h4>

				<p class="message success">



				</p>

            </div>

        </div>



    </div>



</div>
    <div class="article single-post post-14684 post type-post status-publish format-standard hentry category-news category-arts" id="post-14684">
        <div class="article-section">
            <div class="container">
                <div class="row">
                    <div class="article-info span12">
                        <ul class="informations">
                                                                                        <li class="autor"><i class="icon-user"></i><a href="http://www.alisolagunanews.com/profile/skespe">Susan Keysor Espenschied</a></li>
                                                        <li class="views"><i class="icon-eye-open"></i><p>118 views</p></li>
                            <li class="pub-date"><i class="icon-calendar"></i><p>07 April 2018</p></li>
                                                                                    <li class="like "><i class="icon-thumbs-up-alt"></i><a href="14684">Like this (<span>0</span>)</a></li>
                                                        <li class="dislike"><i class="icon-thumbs-down-alt"></i><a href="14684">Dislike this (<span>0</span>)</a></li>
                            						</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-content">
            <div class="container">
                <div class="row">
                	<div class="span12"><ul class="ppBreadCrumb"><li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/">Home</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/">All</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/news/">News</a></li> <li>/</li> <l1><a href=""><span class="current">Cove Gallery in Laguna Beach  set to unveil a new  Exhibition Series</span></a></li></ul></div>
                    <div class="span9 main-content">
                        <div class="article-content">
                                                        <div class="post-title">
                                <h4>Cove Gallery in Laguna Beach  set to unveil a new  Exhibition Series</h4>
								<span style="font-style:italic; color:#ffffff; opacity: 0.5;">Posted on April 7th, 2018</span>
                                <p class="post-category"><i class="icon-folder-open"></i><a href='http://www.alisolagunanews.com/category/aln1/news/'>News</a>, <a href='http://www.alisolagunanews.com/category/aln1/arts/'>The Arts</a></p>
                            </div>
                                                        <div class="post-main-cont">
                                <p><strong> </strong></p>
<p><strong>This series will begin with:</strong><strong> </strong></p>
<p><strong>UNITY: Imagine</strong><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Enjoy complimentary Hors d’ Oeuvres, Wine and mingle with the Artists!  The event is Free and Open to the public!</strong></p>
<p><img class="alignleft size-full wp-image-14685" src="http://www.alisolagunanews.com/wp-content/uploads/2018/04/Cove-Gallery-Exhibition-Post-card-front-4-2018-002.jpg" alt="" width="1408" height="1012" srcset="http://www.alisolagunanews.com/wp-content/uploads/2018/04/Cove-Gallery-Exhibition-Post-card-front-4-2018-002.jpg 1408w, http://www.alisolagunanews.com/wp-content/uploads/2018/04/Cove-Gallery-Exhibition-Post-card-front-4-2018-002-300x216.jpg 300w, http://www.alisolagunanews.com/wp-content/uploads/2018/04/Cove-Gallery-Exhibition-Post-card-front-4-2018-002-768x552.jpg 768w, http://www.alisolagunanews.com/wp-content/uploads/2018/04/Cove-Gallery-Exhibition-Post-card-front-4-2018-002-660x474.jpg 660w, http://www.alisolagunanews.com/wp-content/uploads/2018/04/Cove-Gallery-Exhibition-Post-card-front-4-2018-002-150x108.jpg 150w, http://www.alisolagunanews.com/wp-content/uploads/2018/04/Cove-Gallery-Exhibition-Post-card-front-4-2018-002-500x359.jpg 500w" sizes="(max-width: 1408px) 100vw, 1408px" /></p>
<p>The Exhibition will consist of our Cove Gallery artists, working in a variety of mediums, coming together to create one unified work of ART.  The artists will express their perspective on Unity through their own definition.  The individual pieces will be offered for sale in a Silent Auction format that will end on the last day of the Exhibition, Thursday, May 31, 2018.</p>
<p>&nbsp;</p>
<p><strong>About Cove Gallery</strong></p>
<p>Cove Gallery is an artist-owned gallery featuring 14 accomplished artists specializing in a contrast of styles of beautiful original art in the mediums of oils, acrylics, watercolor, mixed media along with 3-D photography, digital art, and traditional photography. They are presented in an ever-changing exhibition with the artists there for you to meet and enjoy.</p>
<p>When you buy at Cove Gallery, you are buying original fine art <strong>DIRECTLY FROM THE ARTIST</strong>. <strong>YOU SAVE </strong>because there are no added gallery fees on top of the artists’ work.</p>
<p>&nbsp;</p>
<p><strong>Cove Gallery</strong></p>
<p>1550 South Coast Hwy</p>
<p>Laguna Beach, CA  92651</p>
<p>Phone: (949) 715-7149</p>
<p><a href="http://www.covegallerylaguna.com">www.covegallerylaguna.com</a></p>
<p>Email:  <a href="mailto:info@covegallerylaguna.com">info@covegallerylaguna.com</a></p>
<p>&nbsp;</p>
<p>Cove Gallery is <strong>directly across PCH from the front entrance to the Surf &amp; Sand Resort </strong>at 1550 South Coast Highway, and next door to <strong>Vertigo Home, </strong>in the historic Granada Building.</p>
<p>&nbsp;</p>
<p>Gallery Hours:</p>
<p>&nbsp;</p>
<p>Wednesday through Monday:</p>
<p>Spring/Fall/Winter:           11am to 5pm                                               Summer Hours:                     11am to 6pm</p>
<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>                            </div>
                        </div>
                                                
                        
                                            </div>
                    <div class="span3 post-sidebar">
                        <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Napa</span></h5><a href="https://southbayclubsdreamhomeraffle.com" data-href="https://southbayclubsdreamhomeraffle.com" target="_blank" banner_id="92" class="acc_banner_link06df711f6ba19884c0beab63385ebb63 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/635442813.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner06df711f6ba19884c0beab63385ebb63();cm_init_slider06df711f6ba19884c0beab63385ebb63();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner06df711f6ba19884c0beab63385ebb63(){
                    var currentEl = jQuery(".acc_banner_link06df711f6ba19884c0beab63385ebb63");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 10, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner06df711f6ba19884c0beab63385ebb63(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 10,
                                                banner_id: jQuery(".acc_banner_link06df711f6ba19884c0beab63385ebb63").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider06df711f6ba19884c0beab63385ebb63(){}</script></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h5 class="widget-title"><span>LOCAL SPONSORS</span></h5><div class="textwidget custom-html-widget"><div class="localSponsors">
<div class="head">LOCAL SPONSORS</div>
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.lanesdrivingschool.net" data-href="http://www.lanesdrivingschool.net"  banner_id="56" class="acc_banner_linkbf68437d06b24d6ea8411e08d435d557 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/729518587.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerbf68437d06b24d6ea8411e08d435d557();cm_init_sliderbf68437d06b24d6ea8411e08d435d557();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerbf68437d06b24d6ea8411e08d435d557(){
                    var currentEl = jQuery(".acc_banner_linkbf68437d06b24d6ea8411e08d435d557");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 29, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerbf68437d06b24d6ea8411e08d435d557(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 29,
                                                banner_id: jQuery(".acc_banner_linkbf68437d06b24d6ea8411e08d435d557").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderbf68437d06b24d6ea8411e08d435d557(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://seaworldparks.com/en/seaworld-sandiego/" data-href="http://seaworldparks.com/en/seaworld-sandiego/"  banner_id="44" class="acc_banner_linkcf8f396d32a41f83ad5bce4bdb84b776 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/560307840.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannercf8f396d32a41f83ad5bce4bdb84b776();cm_init_slidercf8f396d32a41f83ad5bce4bdb84b776();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannercf8f396d32a41f83ad5bce4bdb84b776(){
                    var currentEl = jQuery(".acc_banner_linkcf8f396d32a41f83ad5bce4bdb84b776");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 19, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannercf8f396d32a41f83ad5bce4bdb84b776(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 19,
                                                banner_id: jQuery(".acc_banner_linkcf8f396d32a41f83ad5bce4bdb84b776").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidercf8f396d32a41f83ad5bce4bdb84b776(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="https://disneyland.disney.go.com/" data-href="https://disneyland.disney.go.com/"  banner_id="45" class="acc_banner_link0a8cb769f8a5631bf403cf001e1db12e "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/523863001.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner0a8cb769f8a5631bf403cf001e1db12e();cm_init_slider0a8cb769f8a5631bf403cf001e1db12e();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner0a8cb769f8a5631bf403cf001e1db12e(){
                    var currentEl = jQuery(".acc_banner_link0a8cb769f8a5631bf403cf001e1db12e");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 20, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner0a8cb769f8a5631bf403cf001e1db12e(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 20,
                                                banner_id: jQuery(".acc_banner_link0a8cb769f8a5631bf403cf001e1db12e").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider0a8cb769f8a5631bf403cf001e1db12e(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.sawdustartfestival.org/" data-href="http://www.sawdustartfestival.org/"  banner_id="46" class="acc_banner_linkc0553f84827a883e1a002de6211f2177 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/82663926.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerc0553f84827a883e1a002de6211f2177();cm_init_sliderc0553f84827a883e1a002de6211f2177();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerc0553f84827a883e1a002de6211f2177(){
                    var currentEl = jQuery(".acc_banner_linkc0553f84827a883e1a002de6211f2177");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 21, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerc0553f84827a883e1a002de6211f2177(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 21,
                                                banner_id: jQuery(".acc_banner_linkc0553f84827a883e1a002de6211f2177").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderc0553f84827a883e1a002de6211f2177(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.komenoc.org/site/c.dkIXJcNNKlLaG/b.8630487/k.BF27/Home.htm" data-href="http://www.komenoc.org/site/c.dkIXJcNNKlLaG/b.8630487/k.BF27/Home.htm"  banner_id="47" class="acc_banner_link666609f56d1ea0d66cb03dd1f6348cac "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/505452370.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner666609f56d1ea0d66cb03dd1f6348cac();cm_init_slider666609f56d1ea0d66cb03dd1f6348cac();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner666609f56d1ea0d66cb03dd1f6348cac(){
                    var currentEl = jQuery(".acc_banner_link666609f56d1ea0d66cb03dd1f6348cac");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 22, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner666609f56d1ea0d66cb03dd1f6348cac(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 22,
                                                banner_id: jQuery(".acc_banner_link666609f56d1ea0d66cb03dd1f6348cac").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider666609f56d1ea0d66cb03dd1f6348cac(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://california.legoland.com/" data-href="http://california.legoland.com/"  banner_id="48" class="acc_banner_linkaa7e1cac7d891076aed2fa6bd3ba7be6 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/529780844.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banneraa7e1cac7d891076aed2fa6bd3ba7be6();cm_init_slideraa7e1cac7d891076aed2fa6bd3ba7be6();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banneraa7e1cac7d891076aed2fa6bd3ba7be6(){
                    var currentEl = jQuery(".acc_banner_linkaa7e1cac7d891076aed2fa6bd3ba7be6");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 23, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banneraa7e1cac7d891076aed2fa6bd3ba7be6(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 23,
                                                banner_id: jQuery(".acc_banner_linkaa7e1cac7d891076aed2fa6bd3ba7be6").attr("banner_id")
                                            }
                                        });}
                function cm_init_slideraa7e1cac7d891076aed2fa6bd3ba7be6(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.knotts.com/" data-href="http://www.knotts.com/"  banner_id="49" class="acc_banner_link259bf6c9a073dc8dc3fd1891cdef3607 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/101180028.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner259bf6c9a073dc8dc3fd1891cdef3607();cm_init_slider259bf6c9a073dc8dc3fd1891cdef3607();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner259bf6c9a073dc8dc3fd1891cdef3607(){
                    var currentEl = jQuery(".acc_banner_link259bf6c9a073dc8dc3fd1891cdef3607");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 24, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner259bf6c9a073dc8dc3fd1891cdef3607(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 24,
                                                banner_id: jQuery(".acc_banner_link259bf6c9a073dc8dc3fd1891cdef3607").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider259bf6c9a073dc8dc3fd1891cdef3607(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://foapom.com/" data-href="http://foapom.com/"  banner_id="50" class="acc_banner_link88f2cfa8183dbc44c0630ba5dc9f1a60 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/424504035.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner88f2cfa8183dbc44c0630ba5dc9f1a60();cm_init_slider88f2cfa8183dbc44c0630ba5dc9f1a60();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner88f2cfa8183dbc44c0630ba5dc9f1a60(){
                    var currentEl = jQuery(".acc_banner_link88f2cfa8183dbc44c0630ba5dc9f1a60");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 25, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner88f2cfa8183dbc44c0630ba5dc9f1a60(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 25,
                                                banner_id: jQuery(".acc_banner_link88f2cfa8183dbc44c0630ba5dc9f1a60").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider88f2cfa8183dbc44c0630ba5dc9f1a60(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.sixflags.com/magicMountain" data-href="http://www.sixflags.com/magicMountain"  banner_id="51" class="acc_banner_linkf315871d89f375e655b2ec5698f7ea64 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/242462826.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerf315871d89f375e655b2ec5698f7ea64();cm_init_sliderf315871d89f375e655b2ec5698f7ea64();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerf315871d89f375e655b2ec5698f7ea64(){
                    var currentEl = jQuery(".acc_banner_linkf315871d89f375e655b2ec5698f7ea64");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 26, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerf315871d89f375e655b2ec5698f7ea64(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 26,
                                                banner_id: jQuery(".acc_banner_linkf315871d89f375e655b2ec5698f7ea64").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderf315871d89f375e655b2ec5698f7ea64(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.universalstudioshollywood.com/" data-href="http://www.universalstudioshollywood.com/"  banner_id="52" class="acc_banner_linkf194851b602f01498a54e10ba6e4d9dd "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/45354586.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerf194851b602f01498a54e10ba6e4d9dd();cm_init_sliderf194851b602f01498a54e10ba6e4d9dd();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerf194851b602f01498a54e10ba6e4d9dd(){
                    var currentEl = jQuery(".acc_banner_linkf194851b602f01498a54e10ba6e4d9dd");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 27, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerf194851b602f01498a54e10ba6e4d9dd(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 27,
                                                banner_id: jQuery(".acc_banner_linkf194851b602f01498a54e10ba6e4d9dd").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderf194851b602f01498a54e10ba6e4d9dd(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.lagunaplayhouse.com/" data-href="http://www.lagunaplayhouse.com/"  banner_id="53" class="acc_banner_link9a9cbaf1d948e9419fe08448e17ba886 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/969335672.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner9a9cbaf1d948e9419fe08448e17ba886();cm_init_slider9a9cbaf1d948e9419fe08448e17ba886();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner9a9cbaf1d948e9419fe08448e17ba886(){
                    var currentEl = jQuery(".acc_banner_link9a9cbaf1d948e9419fe08448e17ba886");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 28, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner9a9cbaf1d948e9419fe08448e17ba886(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 28,
                                                banner_id: jQuery(".acc_banner_link9a9cbaf1d948e9419fe08448e17ba886").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider9a9cbaf1d948e9419fe08448e17ba886(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
 <div class="sponsor">
        <div class="iconBanner"><a href="http://zoo.sandiegozoo.org/" data-href="http://zoo.sandiegozoo.org/"  banner_id="85" class="acc_banner_link807266f0a0b76b1a3048321d1261f109 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/150539948.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner807266f0a0b76b1a3048321d1261f109();cm_init_slider807266f0a0b76b1a3048321d1261f109();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner807266f0a0b76b1a3048321d1261f109(){
                    var currentEl = jQuery(".acc_banner_link807266f0a0b76b1a3048321d1261f109");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 30, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner807266f0a0b76b1a3048321d1261f109(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 30,
                                                banner_id: jQuery(".acc_banner_link807266f0a0b76b1a3048321d1261f109").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider807266f0a0b76b1a3048321d1261f109(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
  </div></div></div><div id="cmac_adchangerwidget-3" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>YAA</span></h5><a href="http://www.your-ad-agency.com/" data-href="http://www.your-ad-agency.com/" target="_blank" banner_id="40" class="acc_banner_link24bbdfe533275057f8083bca12d754b3 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/8027448.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner24bbdfe533275057f8083bca12d754b3();cm_init_slider24bbdfe533275057f8083bca12d754b3();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner24bbdfe533275057f8083bca12d754b3(){
                    var currentEl = jQuery(".acc_banner_link24bbdfe533275057f8083bca12d754b3");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 17, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner24bbdfe533275057f8083bca12d754b3(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 17,
                                                banner_id: jQuery(".acc_banner_link24bbdfe533275057f8083bca12d754b3").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider24bbdfe533275057f8083bca12d754b3(){}</script></div></div><div id="cmac_adchangerwidget-4" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Bible</span></h5><a href="http://www.mormon.org/" data-href="http://www.mormon.org/" target="_blank" banner_id="39" class="acc_banner_linkf6873994115fed3b9460522c8353b7e3 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/7096097.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerf6873994115fed3b9460522c8353b7e3();cm_init_sliderf6873994115fed3b9460522c8353b7e3();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerf6873994115fed3b9460522c8353b7e3(){
                    var currentEl = jQuery(".acc_banner_linkf6873994115fed3b9460522c8353b7e3");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 14, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerf6873994115fed3b9460522c8353b7e3(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 14,
                                                banner_id: jQuery(".acc_banner_linkf6873994115fed3b9460522c8353b7e3").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderf6873994115fed3b9460522c8353b7e3(){}</script></div></div><div id="cmac_adchangerwidget-5" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Drink Mommy</span></h5><a href="http://www.drinkmommy.com/" data-href="http://www.drinkmommy.com/"  banner_id="54" class="acc_banner_link8100265e79dcc2b17c2311a87bde47f4 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/194203878.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner8100265e79dcc2b17c2311a87bde47f4();cm_init_slider8100265e79dcc2b17c2311a87bde47f4();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner8100265e79dcc2b17c2311a87bde47f4(){
                    var currentEl = jQuery(".acc_banner_link8100265e79dcc2b17c2311a87bde47f4");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 12, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner8100265e79dcc2b17c2311a87bde47f4(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 12,
                                                banner_id: jQuery(".acc_banner_link8100265e79dcc2b17c2311a87bde47f4").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider8100265e79dcc2b17c2311a87bde47f4(){}</script></div></div>                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="bottomAds">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div class="ads0">
                                     </div><!--ads-->
            </div>
    	</div>
	</div>
</div><!--bottomAds-->


<div id="footer">
    <div class="top-footer">
            </div>
    <div class="mid-footer" style="display:none;">
        <div class="contact-widgets container">
            <div class="row">
                		
                            </div>
        </div>
    </div>
    <div class="footer-bottom">
    	<div class="container">
    		<div class="row">
    			<h5 class="span10">&copy; 2017 Green Local News. All Rights Reserved. </h5>
			<div class="span2">
			<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>			</div>
			<br style="clear:both;">
    			<a href="#" class="to_top"><i class="icon-chevron-up"></i></a>
    		</div>
    	</div>
    </div>
</div>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.easing-1.3.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.waitforimages.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mousewheel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.scrollTo-1.4.3.1-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.serialScroll-1.2.2-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/twitter-text.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mCustomScrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.event.swipe.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"638438356357757"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<div id="fb-root"></div><style type="text/css"></style></body>
</html>