
<!doctype html>


<html lang="en-US" >

<head>

    
    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.alisolagunanews.com/xmlrpc.php" />

    <title>Aliso Laguna News | December Events At Soka University Performing Arts Center - Aliso Laguna News</title>

    
        <link rel="icon" type="image/png" href="http://www.alisolagunanews.com/wp-content/uploads/2016/06/aliso_fav.png">

    


    <!--[if IE 7]>

    <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome-ie7.min.css">

    <![endif]-->



    
    
        <script type="text/javascript">

             var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10662991-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
        </script>

    
    <script>

        //<![CDATA[

        var media_autoplay = false;

        var template_directory = "http://www.alisolagunanews.com/wp-content/themes/cube";

        var um_ajaxurl = "http://www.alisolagunanews.com/wp-admin/admin-ajax.php";

        var post_permalink = "http://www.alisolagunanews.com/december-events-soka-university-performing-arts-center/";

        var um_message = {

            login_falied : "Login failed, username and password combination missmatch!",

            user_exists : "This user exists, please choose another one.",

            email_exists : "This e-mail exists, please choose another one.",

            facebook_login_fail : "This Facebook account, does not exist on our system.",

            reset_password_success : "The reset password e-mail was sent successfully",

            reset_password_error : "This e-mail does not exist on our system!"

        };

        var search_autocomplete = true;

        
        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

        //]]>

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alisolagunanews.com/december-events-soka-university-performing-arts-center/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.alisolagunanews.com\/","name":"Aliso Laguna News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.alisolagunanews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Feed" href="http://www.alisolagunanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Comments Feed" href="http://www.alisolagunanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; December Events At Soka University Performing Arts Center Comments Feed" href="http://www.alisolagunanews.com/december-events-soka-university-performing-arts-center/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alisolagunanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alisolagunanews.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/mediaelement/mediaelementplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='customScrollbar-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='white_skin-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/white.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?preset=%2374bc43&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?font=Lato&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.alisolagunanews.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.alisolagunanews.com/";
		</script><script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/www.alisolagunanews.com\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/www.alisolagunanews.com\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=4.9.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.alisolagunanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alisolagunanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alisolagunanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.alisolagunanews.com/?p=13520' />
<link rel="alternate" type="application/json+oembed" href="http://www.alisolagunanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alisolagunanews.com%2Fdecember-events-soka-university-performing-arts-center%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alisolagunanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alisolagunanews.com%2Fdecember-events-soka-university-performing-arts-center%2F&#038;format=xml" />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<meta property="og:site_name" content="Aliso Laguna News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="638438356357757" />
<meta property="og:url" content="http://www.alisolagunanews.com/december-events-soka-university-performing-arts-center/" />
<meta property="og:title" content="December Events At Soka University Performing Arts Center - Aliso Laguna News" />
<meta property="og:description" content="DECEMBER SUA Theatre Arts Club presents Temporary Heroes Friday, 12.01.2017, 7:30 pm Location: Black Box Theatre All Is Calm: The Christmas Truce of 1914 Saturday, 12.02.2017, 8 pm Location: Soka Performing Arts Center SUA Theatre Arts Club presents Temporary Heroes Sunday, 12.03.2017, 7:30 pm Location: Black Box Theatre The All-American Boys Chorus presents Sounds of Christmas Sunday, 12.10.2017, &hellip;" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2017/11/warchristmas.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta property="article:published_time" content="2017-11-30T20:53:32+00:00" />
<meta property="article:modified_time" content="2017-11-30T20:53:32+00:00" />
<meta property="article:author" content="http://www.alisolagunanews.com/author/skespe/" />
<meta property="article:section" content="News" />
<meta property="article:tag" content="Schools" />
<meta property="article:tag" content="The Arts" />
 <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/style.css">
</head>




<body class="post-template-default single single-post postid-13520 single-format-standard">



<div id="fb-root"></div>

<div id="header">


 <div class="menu-section">

        <div class="container">

            <div class="row">

                <div class="span12">

                    <div class="menu-main-menu-container"><ul id="main_menu" class="main_menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>                    
                    <div class="topRightTxt">Providing a Voice for Our Cities, Schools, Religions & Businesses</div>

                </div>

            </div>

        </div>

    </div><!--menu-section-->



    <div class="mobile-menu-holder">

		<div class="menu-linkat-container">

			<div class="menu-main-menu-container"><ul id="mobile_menu" class="mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>
		</div>

	</div><!--mobile-menu-holder-->
    
    
    <div class="header-top-section">

        <div class="container">

            <div class="row">
				
                <div class="header-top-right span9">
               <form target="_blank" action="" id="quiclLinksForm" style="display:none;"></form>
               	<div class="quickLinks">
                	<select class="quickLinksGo" id="localReligions" >
                    	<option selected value="">Links to Local Religions</option>
                        <option value="http://www.lcotc.org/">Aliso Viejo Church of the Cross</option>
                        <option value="http://www.us.bahai.org">Baha'i Faith</option>
                        <option value="http://www.alisoviejochurch.com/">Celebration Church Aliso Viejo</option>
                        <option value="http://www.jewishalisoviejo.com">Chabad Aliso Viejo</option>
                        <option value="http://www.chabadlagunaniguel.com">Chabad Laguna Niguel</option>
                        <option value="http://www.cmcnow.org/">Christian Mission Church</option>
                        <option value="http://www.mormon.org">The Church of Jesus Christ of LDS</option>
                        <option value="http://www.coasthillschurch.org/">Coast Hills Community</option>
                        <option value="http://www.compasschurch.org">Compass Bible Church</option>
                        <option value="http://www.avcatholics.org/">Corpus Christi Catholic-Christian</option>
                        <option value="http://www.crownvalleycovenant.org/app/">Crown Valley Covenant</option>
                        <option value="http://www.efclh.org/">Evangelical Free of Laguna Hills</option>
                        <option value="http://www.faithepiscopal.org/">Faith Episcopal</option>
                        <option value="http://www.christianscienceusa.com/ca.html">First Church of Christ, Scientist</option>
                        <option value="http://www.genevapres.org">Geneva Presbyterian</option>
                        <option value="http://www.contactgrace.org/">Grace Church Laguna Niguel</option>
                        <option value="http://www.gracehills.com/">Grace Hills Church</option>
                        <option value="http://www.lagunacountryumc.org/">Laguna Country United Methodist</option>
                        <option value="http://www.lnpc.org/">Laguna Niguel Presbyterian</option>
                        <option value="http://www.lagunawoodscalvary.com/">Laguna Woods Calvary</option>
                        <option value="http://www.lakehills.net/">Lake Hills Community</option>
                        <option value="http://www.missionlutheranchurch.com/">Mission Lutheran Laguna Niguel</option>
                        <option value="http://www.nlcf4u.org/">New Life Christian</option>
                        <option value="http://www3.calvarychapel.com/lagunaniguel/">New Song Calvary Chapel</option>
                        <option value="http://www.ocif.org/">Orange County Islamic Foundation</option>
                        <option value="http://www.ccpacifichills.org/">Pacific Hills Calvary Chapel</option>
                        <option value="http://www.lnpc.org/">Presbyterian Laguna Niguel</option>
                        <option value="http://www.reachcommunitychurch.com">REACH&nbsp;Community Church</option>
                        <option value="http://www.sikhcenter.org/">Sikh Center of Orange County</option>
                        <option value="http://southcoast.younglife.org">South Coast Young Life</option>
                        <option value="http://www.stgeorgesparish.org/">St. George's Episcopal</option>
                        <option value="http://www.st-nicholaschurch.org/">St. Nicholas Catholic</option>
                        <option value="http://sttims.e-paluch.com/">St. Timothy Catholic</option>
                        <option value="http://www.tapestryuu.org">Tapestry Universalist-Unitarian</option>
                        <option value="http://www.templebethelsoc.org/index.htm">Temple Beth El SOC</option>
                        <option value="http://www.templejudealw.org/">Temple Judea</option>

                        <option value="http://www.unity-lh.org/">Unity Community Church</option>
                        <option value="http://www.vccgn.org/">Vineyard Community</option>
                        
                    </select>
                    <select class="quickLinksGo"   id="localSchools">
                    	<option selected value="">Links to Local Schools</option>
                        <option value="http://www.soka.edu">Soka University</option>
                        <option value="http://www.capousd.org/">Capistrano Unified</option>
                        <option value="http://alisoniguel.com/index.php">Aliso Niguel High School</option>
                        <option value="http://www.avchristianschool.org/">Aliso Viejo Christian School</option>
                        <option value="http://www.capousd.org/avms/">Aliso Viejo Middle School</option>
                        <option value="http://www.capousd.org/bgnes/">Marian Bergeson Elementary</option>
                        <option value="http://www.capousd.org/cnves/">Crown Valley Elementary</option>
                        <option value="http://www.capousd.org/cves/">Canyon Vista Elementary</option>
                        <option value="http://www.dhhs.net/">Dana Hills High School</option>
                        <option value="http://www.capousd.org/djaes/">Don Juan Avila Elementary</option>
 <option value="https://www.discoveryprepschool.com/">Discovery Prep School</option>                        
<option value="https://www.edline.net/pages/DJAMS">Don Juan Avila Middle</option>
                        <option value="http://www.lbusd.org/schools/elmorroes/">El Morro Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Esperanza/">Esperanza Special Ed. School</option>
                        <option value="http://www.ocfarmschool.org">The Farm School</option>
                        <option value="http://hhes.capousd.org/">Hidden Hills Elementary</option>
                        <option value="http://www.journeyschool.net">Journey School</option>
                        <option value="http://www.lbusd.org/schools/lagunabeachhs/">Laguna Beach High</option>
                        <option value="http://www.svusd.k12.ca.us/schools/LHHS/">Laguna Hills High</option>
                        <option value="http://www.capousd.org/lnes/">Laguna Niguel Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/La_Paz/">La Paz Intermediate</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4197">Lomarena Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Los_Alisos/">Los Alisos Intermediate</option>
                        <option value="http://www.capousd.org/jmes/">John S. Malcom Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/Schools/MVHS/">Mission Viejo High School</option>
                        <option value="http://www.capousd.org/mnes/">Moulton Elementary</option>
                        <option value="http://www.capousd.org/nhms/">Niguel Hills Middle</option>
                        <option value="http://www.capousd.org/oges/">Oak Grove Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4566">San Joaquin Elementary</option>
                        <option value="http://www.st-anne.org/">St. Anne School</option>
                        <option value="http://www.smaa.org/">St. Mary and All Angels</option>
                        <option value="http://www.lbusd.org/schools/thurstonms/">Thurston Middle</option>
                        <option value="http://www.lbusd.org/schools/topoftheworldes/">Top of the World Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=1935">Valencia Elementary</option>
                        <option value="http://www.capousd.org/gwes/">George White Elementary</option>
                        <option value="http://www.capousd.org/wces/">Wood Canyon Elementary</option>
                    </select>
                    <select class="quickLinksGo" id="localWebsites">
                        <option selected value="">Links to City Websites</option>
                        <option value="http://www.cityofalisoviejo.com/">City of Aliso Viejo</option>
                        <option value="http://www.ci.laguna-hills.ca.us/">City of Laguna Hills</option>
                        <option value="http://www.ci.laguna-niguel.ca.us/">City of Laguna Niguel</option>
                        <option value="http://www.lagunabeachcity.net/">City of Laguna Beach</option>
                        <option value="http://www.lagunawoodscity.org/">City of Laguna Woods</option>
                        <option value="http://www.danapoint.org/">City of Dana Point</option>
                    </select>
                </div><!--quickLinks-->
               	
                <div class="ads">
                    <a href="http://www.scfta.org/" data-href="http://www.scfta.org/" target="_blank" banner_id="78" class="acc_banner_link269d38e6629384308ef21a76115b90d3 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/949212543.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner269d38e6629384308ef21a76115b90d3();cm_init_slider269d38e6629384308ef21a76115b90d3();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner269d38e6629384308ef21a76115b90d3(){
                    var currentEl = jQuery(".acc_banner_link269d38e6629384308ef21a76115b90d3");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 11, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner269d38e6629384308ef21a76115b90d3(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 11,
                                                banner_id: jQuery(".acc_banner_link269d38e6629384308ef21a76115b90d3").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider269d38e6629384308ef21a76115b90d3(){}</script>                </div><!--ads-->
               </div><!--header-top-right-->
               
                <a href="#" class="menu-trigger"><i class="icon-reorder"></i></a>

                <a href="http://www.alisolagunanews.com" class="logo span8">

                    <img src="http://www.alisolagunanews.com/wp-content/uploads/2016/06/green_local_news1.png" />

                </a>

               <div class="ads18 span9">
                                <a href="http://www.3dtshows.com/" data-href="http://www.3dtshows.com/" target="_blank" banner_id="89" class="acc_banner_linkeee35664442114ec89b750d880ca9690 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/393161267.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannereee35664442114ec89b750d880ca9690();cm_init_slidereee35664442114ec89b750d880ca9690();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannereee35664442114ec89b750d880ca9690(){
                    var currentEl = jQuery(".acc_banner_linkeee35664442114ec89b750d880ca9690");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 18, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannereee35664442114ec89b750d880ca9690(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 18,
                                                banner_id: jQuery(".acc_banner_linkeee35664442114ec89b750d880ca9690").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidereee35664442114ec89b750d880ca9690(){}</script>                </div><!--ads18-->



                
            </div>

        </div>

    </div>

	

   



    <!-- DIALOGS -->



    <div class="dialogs">



        <div class="login">

            <div class="back"></div>

            <div class="l_holder">

                <h4><i class="icon-user"></i>Login</h4>

                <form action="#" id="login-form">

                    <p>

                        <input type="text" id="username" name="username" placeholder="Username">

                    </p>

                    <p>

                        <input type="password" id="l-password" name="l-password" placeholder="Password">

                    </p>

                    <p>

                        <input type="submit" name="login" id="login" value="Sign In">

                        
                    </p>

                    <p class="qw"><a href="#" onclick="show_forgot();" >Forgot Password</a> / <a onclick="show_signup();" href="#">New Account</a></p>

                </form>

            </div>

        </div>



        <div class="signup">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Create an account</h4>

                <form action="#" id="signup-form">

                    <p>

                        <input type="text" id="name" name="name" placeholder="Name">

                    </p>

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Sign Up">

                    </p>

                    
                    <input type="hidden" id="facebook_id" name="facebook_id"/>

                </form>

            </div>

        </div>



        <div class="forgot-password">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Forgot Password</h4>

                <form action="#" id="forgot-form">

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Reset Password">

                    </p>

                </form>

            </div>

        </div>



        <div class="messages">

            <div class="back"></div>

            <div class="message_holder">

				<h4><i class="icon-user"></i>Create an account</h4>

				<p class="message success">



				</p>

            </div>

        </div>



    </div>



</div>
    <div class="article single-post post-13520 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-schools category-arts" id="post-13520">
        <div class="article-section">
            <div class="container">
                <div class="row">
                    <div class="article-info span12">
                        <ul class="informations">
                                                                                        <li class="autor"><i class="icon-user"></i><a href="http://www.alisolagunanews.com/profile/skespe">Susan Espenschied</a></li>
                                                        <li class="views"><i class="icon-eye-open"></i><p>64 views</p></li>
                            <li class="pub-date"><i class="icon-calendar"></i><p>30 November 2017</p></li>
                                                                                    <li class="like "><i class="icon-thumbs-up-alt"></i><a href="13520">Like this (<span>0</span>)</a></li>
                                                        <li class="dislike"><i class="icon-thumbs-down-alt"></i><a href="13520">Dislike this (<span>0</span>)</a></li>
                            						</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-content">
            <div class="container">
                <div class="row">
                	<div class="span12"><ul class="ppBreadCrumb"><li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/">Home</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/">All</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/news/">News</a></li> <li>/</li> <l1><a href=""><span class="current">December Events At Soka University Performing Arts Center</span></a></li></ul></div>
                    <div class="span9 main-content">
                        <div class="article-content">
                            <img width="600" height="300" src="http://www.alisolagunanews.com/wp-content/uploads/2017/11/warchristmas.jpg" class="attachment-magazine_image size-magazine_image wp-post-image" alt="" srcset="http://www.alisolagunanews.com/wp-content/uploads/2017/11/warchristmas.jpg 600w, http://www.alisolagunanews.com/wp-content/uploads/2017/11/warchristmas-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                            <div class="post-title">
                                <h4>December Events At Soka University Performing Arts Center</h4>
								<span style="font-style:italic; color:#ffffff; opacity: 0.5;">Posted on November 30th, 2017</span>
                                <p class="post-category"><i class="icon-folder-open"></i><a href='http://www.alisolagunanews.com/category/aln1/news/'>News</a>, <a href='http://www.alisolagunanews.com/category/aln1/schools/'>Schools</a>, <a href='http://www.alisolagunanews.com/category/aln1/arts/'>The Arts</a></p>
                            </div>
                                                        <div class="post-main-cont">
                                <div class="twSimpleListGroupHead first" role="heading" aria-level="4">DECEMBER</div>
<div class="ebg0 twSimpleListEvent0_945316 first">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="SUA Theatre Arts Club presents Temporary Heroes" src="http://www.trumba.com/i/DgBSMIYE%2AMl1l1mxr%2ACxZmVr.jpg" alt="SUA Theatre Arts Club presents Temporary Heroes" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">SUA Theatre Arts Club presents Temporary Heroes</a></div>
<div><span class="twDetailTime">Friday, 12.01.2017, 7:30 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><span class="twLocation">Black Box Theatre</span></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="All Is Calm: The Christmas Truce of 1914" src="http://www.trumba.com/i/DgCgbmngQ0VGk5O8VicvhSIE.jpg" alt="All Is Calm: The Christmas Truce of 1914" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">All Is Calm: The Christmas Truce of 1914</a></div>
<div><span class="twDetailTime">Saturday, 12.02.2017, 8 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><a class="twLocation" href="http://maps.google.com/?q=33.5553850,-117.7340097(Soka+Performing+Arts+Center)" target="_blank" rel="noopener">Soka Performing Arts Center</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="SUA Theatre Arts Club presents Temporary Heroes" src="http://www.trumba.com/i/DgBSMIYE%2AMl1l1mxr%2ACxZmVr.jpg" alt="SUA Theatre Arts Club presents Temporary Heroes" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">SUA Theatre Arts Club presents Temporary Heroes</a></div>
<div><span class="twDetailTime">Sunday, 12.03.2017, 7:30 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><span class="twLocation">Black Box Theatre</span></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="The All-American Boys Chorus presents Sounds of Christmas" src="http://www.trumba.com/i/DgCbMj6eWjVRUKAP5%2AwQcPqc.jpg" alt="The All-American Boys Chorus presents Sounds of Christmas" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">The All-American Boys Chorus presents Sounds of Christmas</a></div>
<div><span class="twDetailTime">Sunday, 12.10.2017, 4 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><span class="twLocation">Performing Arts Center</span></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316 last">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="Hawaiian Holiday Concert with Ho'okena" src="http://www.trumba.com/i/DgBfWCc66V%2Aojlg4iSGdEcKc.jpg" alt="Hawaiian Holiday Concert with Ho'okena" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">Hawaiian Holiday Concert with Ho&#8217;okena</a></div>
<div><span class="twDetailTime">Saturday, 12.16.2017, 8 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><a class="twLocation" href="http://maps.google.com/?q=33.5553850,-117.7340097(Soka+Performing+Arts+Center)" target="_blank" rel="noopener">Soka Performing Arts Center</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="twSimpleListGroupHead" role="heading" aria-level="4">OTHER EVENTS</div>
<div class="ebg0 twSimpleListEvent0_945316 first">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="Aliso Niguel High School Orchestra Program presents A Solo and Ensemble Concert" src="http://www.trumba.com/i/DgAAQ%2AtFud%2A8c%2AnggdCvXKSX.jpg" alt="Aliso Niguel High School Orchestra Program presents A Solo and Ensemble Concert" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">Aliso Niguel High School Orchestra Program presents A Solo and Ensemble Concert</a></div>
<div><span class="twDetailTime">Friday, 01.12.2018, 7:30 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><span class="twLocation">Performing Arts Center</span></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="Solo Piano with Grammy Winner Emanuel Ax" src="http://www.trumba.com/i/DgCnox009vFMMOBlAKmvUu7m.jpg" alt="Solo Piano with Grammy Winner Emanuel Ax" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">Solo Piano with Grammy Winner Emanuel Ax</a></div>
<div><span class="twDetailTime">Tuesday, 01.16.2018, 8 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><a class="twLocation" href="http://maps.google.com/?q=33.5553850,-117.7340097(Soka+Performing+Arts+Center)" target="_blank" rel="noopener">Soka Performing Arts Center</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="Acoustic Strings Festival" src="http://www.trumba.com/i/DgCtC%2AZvC7EdMIBmFWifNxLV.jpg" alt="Acoustic Strings Festival" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">Acoustic Strings Festival</a></div>
<div><span class="twDetailTime">Saturday, 01.20.2018, 3 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><a class="twLocation" href="http://maps.google.com/?q=33.5553850,-117.7340097(Soka+Performing+Arts+Center+-+Black+Box+Theatre)" target="_blank" rel="noopener">Soka Performing Arts Center &#8211; Black Box Theatre</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="Pacific Symphony Plays Vivaldi’s Four Seasons" src="http://www.trumba.com/i/DgBC2lEWLvAP1KyIgQrwF0d7.jpg" alt="Pacific Symphony Plays Vivaldi’s Four Seasons" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">Pacific Symphony Plays Vivaldi’s Four Seasons</a></div>
<div><span class="twDetailTime">Sunday, 01.21.2018, 3 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><a class="twLocation" href="http://maps.google.com/?q=33.5553850,-117.7340097(Soka+Performing+Arts+Center)" target="_blank" rel="noopener">Soka Performing Arts Center</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="Middle Eastern Music with Niyaz featuring Azam Ali" src="http://www.trumba.com/i/DgBXqjzVlFiEn8pmicwWPpNc.jpg" alt="Middle Eastern Music with Niyaz featuring Azam Ali" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">Middle Eastern Music with Niyaz featuring Azam Ali</a></div>
<div><span class="twDetailTime">Friday, 01.26.2018, 8 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><a class="twLocation" href="http://maps.google.com/?q=33.5553850,-117.7340097(Soka+Performing+Arts+Center+-+Black+Box+Theatre)" target="_blank" rel="noopener">Soka Performing Arts Center &#8211; Black Box Theatre</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316">
<div class="twEventDetails">
<table class="twRyoTableWrapper" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twRyoEventCellLeft"><img src="http://www.trumba.com/images/cleardot.gif" width="23" height="1" /></td>
<td class="twRyoEventCellImage"><img class="twFeaturedImage" title="Colburn @Soka with Kova Quartet" src="http://www.trumba.com/i/DgDyGZZwBw2ErNzM0%2AG9%2AMHB.jpg" alt="Colburn @Soka with Kova Quartet" width="125" height="62" /></td>
<td class="twRyoEventCellRight">
<div class="twDescription"><a role="heading" aria-level="5">Colburn @Soka with Kova Quartet</a></div>
<div><span class="twDetailTime">Sunday, 01.28.2018, 3 pm</span></div>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="twLabelCell"><strong>Location</strong>:</td>
<td><a class="twLocation" href="http://maps.google.com/?q=33.5553850,-117.7340097(Soka+Performing+Arts+Center)" target="_blank" rel="noopener">Soka Performing Arts Center</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="ebg0 twSimpleListEvent0_945316"></div>
<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>                            </div>
                        </div>
                                                
                        
                        <div class="post-comments">
    <a href="#" class="show-hide-comments">
        Show Comments        <i class="icon-comments-alt"></i>
    </a>
    <div class="comments-fb">
                <div class="comments-list">
                        <div class="comments_navigation">
                            </div>
        </div>
        <div class="comment-form">
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/december-events-soka-university-performing-arts-center/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.alisolagunanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="489bf6d422" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	        </div>
            </div>
</div>
                    </div>
                    <div class="span3 post-sidebar">
                        <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Napa</span></h5><a href="https://napadreamhomeraffle.com" data-href="https://napadreamhomeraffle.com" target="_blank" banner_id="90" class="acc_banner_link474545598dd542d759ccf92b3f3ebe34 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/265220804.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner474545598dd542d759ccf92b3f3ebe34();cm_init_slider474545598dd542d759ccf92b3f3ebe34();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner474545598dd542d759ccf92b3f3ebe34(){
                    var currentEl = jQuery(".acc_banner_link474545598dd542d759ccf92b3f3ebe34");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 10, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner474545598dd542d759ccf92b3f3ebe34(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 10,
                                                banner_id: jQuery(".acc_banner_link474545598dd542d759ccf92b3f3ebe34").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider474545598dd542d759ccf92b3f3ebe34(){}</script></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h5 class="widget-title"><span>LOCAL SPONSORS</span></h5><div class="textwidget custom-html-widget"><div class="localSponsors">
<div class="head">LOCAL SPONSORS</div>
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.lanesdrivingschool.net" data-href="http://www.lanesdrivingschool.net"  banner_id="56" class="acc_banner_link93a6f0edebc3a5e7797cdfc30bcaa49a "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/729518587.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner93a6f0edebc3a5e7797cdfc30bcaa49a();cm_init_slider93a6f0edebc3a5e7797cdfc30bcaa49a();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner93a6f0edebc3a5e7797cdfc30bcaa49a(){
                    var currentEl = jQuery(".acc_banner_link93a6f0edebc3a5e7797cdfc30bcaa49a");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 29, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner93a6f0edebc3a5e7797cdfc30bcaa49a(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 29,
                                                banner_id: jQuery(".acc_banner_link93a6f0edebc3a5e7797cdfc30bcaa49a").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider93a6f0edebc3a5e7797cdfc30bcaa49a(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://seaworldparks.com/en/seaworld-sandiego/" data-href="http://seaworldparks.com/en/seaworld-sandiego/"  banner_id="44" class="acc_banner_linkb6b558fa8e2cb19dd3d6ed28e958c84e "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/560307840.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerb6b558fa8e2cb19dd3d6ed28e958c84e();cm_init_sliderb6b558fa8e2cb19dd3d6ed28e958c84e();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerb6b558fa8e2cb19dd3d6ed28e958c84e(){
                    var currentEl = jQuery(".acc_banner_linkb6b558fa8e2cb19dd3d6ed28e958c84e");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 19, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerb6b558fa8e2cb19dd3d6ed28e958c84e(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 19,
                                                banner_id: jQuery(".acc_banner_linkb6b558fa8e2cb19dd3d6ed28e958c84e").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderb6b558fa8e2cb19dd3d6ed28e958c84e(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="https://disneyland.disney.go.com/" data-href="https://disneyland.disney.go.com/"  banner_id="45" class="acc_banner_linkbf262d4a57810d4783714e959c962da0 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/523863001.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerbf262d4a57810d4783714e959c962da0();cm_init_sliderbf262d4a57810d4783714e959c962da0();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerbf262d4a57810d4783714e959c962da0(){
                    var currentEl = jQuery(".acc_banner_linkbf262d4a57810d4783714e959c962da0");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 20, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerbf262d4a57810d4783714e959c962da0(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 20,
                                                banner_id: jQuery(".acc_banner_linkbf262d4a57810d4783714e959c962da0").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderbf262d4a57810d4783714e959c962da0(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.sawdustartfestival.org/" data-href="http://www.sawdustartfestival.org/"  banner_id="46" class="acc_banner_link3168560c0a166dc3ff8f866a8846ffbf "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/82663926.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner3168560c0a166dc3ff8f866a8846ffbf();cm_init_slider3168560c0a166dc3ff8f866a8846ffbf();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner3168560c0a166dc3ff8f866a8846ffbf(){
                    var currentEl = jQuery(".acc_banner_link3168560c0a166dc3ff8f866a8846ffbf");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 21, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner3168560c0a166dc3ff8f866a8846ffbf(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 21,
                                                banner_id: jQuery(".acc_banner_link3168560c0a166dc3ff8f866a8846ffbf").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider3168560c0a166dc3ff8f866a8846ffbf(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.komenoc.org/site/c.dkIXJcNNKlLaG/b.8630487/k.BF27/Home.htm" data-href="http://www.komenoc.org/site/c.dkIXJcNNKlLaG/b.8630487/k.BF27/Home.htm"  banner_id="47" class="acc_banner_linkee5580a2b0b7bdd44301461c198492fc "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/505452370.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banneree5580a2b0b7bdd44301461c198492fc();cm_init_slideree5580a2b0b7bdd44301461c198492fc();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banneree5580a2b0b7bdd44301461c198492fc(){
                    var currentEl = jQuery(".acc_banner_linkee5580a2b0b7bdd44301461c198492fc");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 22, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banneree5580a2b0b7bdd44301461c198492fc(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 22,
                                                banner_id: jQuery(".acc_banner_linkee5580a2b0b7bdd44301461c198492fc").attr("banner_id")
                                            }
                                        });}
                function cm_init_slideree5580a2b0b7bdd44301461c198492fc(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://california.legoland.com/" data-href="http://california.legoland.com/"  banner_id="48" class="acc_banner_linkb2b24cf087e25f23e32c815c5836fa33 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/529780844.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerb2b24cf087e25f23e32c815c5836fa33();cm_init_sliderb2b24cf087e25f23e32c815c5836fa33();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerb2b24cf087e25f23e32c815c5836fa33(){
                    var currentEl = jQuery(".acc_banner_linkb2b24cf087e25f23e32c815c5836fa33");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 23, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerb2b24cf087e25f23e32c815c5836fa33(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 23,
                                                banner_id: jQuery(".acc_banner_linkb2b24cf087e25f23e32c815c5836fa33").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderb2b24cf087e25f23e32c815c5836fa33(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.knotts.com/" data-href="http://www.knotts.com/"  banner_id="49" class="acc_banner_link78e593d07393a91a2c455e3f399cd83d "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/101180028.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner78e593d07393a91a2c455e3f399cd83d();cm_init_slider78e593d07393a91a2c455e3f399cd83d();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner78e593d07393a91a2c455e3f399cd83d(){
                    var currentEl = jQuery(".acc_banner_link78e593d07393a91a2c455e3f399cd83d");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 24, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner78e593d07393a91a2c455e3f399cd83d(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 24,
                                                banner_id: jQuery(".acc_banner_link78e593d07393a91a2c455e3f399cd83d").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider78e593d07393a91a2c455e3f399cd83d(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://foapom.com/" data-href="http://foapom.com/"  banner_id="50" class="acc_banner_linka124250ddcae853ff431b25185dac6d5 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/424504035.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannera124250ddcae853ff431b25185dac6d5();cm_init_slidera124250ddcae853ff431b25185dac6d5();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannera124250ddcae853ff431b25185dac6d5(){
                    var currentEl = jQuery(".acc_banner_linka124250ddcae853ff431b25185dac6d5");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 25, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannera124250ddcae853ff431b25185dac6d5(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 25,
                                                banner_id: jQuery(".acc_banner_linka124250ddcae853ff431b25185dac6d5").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidera124250ddcae853ff431b25185dac6d5(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.sixflags.com/magicMountain" data-href="http://www.sixflags.com/magicMountain"  banner_id="51" class="acc_banner_link645c503488a13077fd61550a5eda7bc7 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/242462826.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner645c503488a13077fd61550a5eda7bc7();cm_init_slider645c503488a13077fd61550a5eda7bc7();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner645c503488a13077fd61550a5eda7bc7(){
                    var currentEl = jQuery(".acc_banner_link645c503488a13077fd61550a5eda7bc7");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 26, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner645c503488a13077fd61550a5eda7bc7(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 26,
                                                banner_id: jQuery(".acc_banner_link645c503488a13077fd61550a5eda7bc7").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider645c503488a13077fd61550a5eda7bc7(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.universalstudioshollywood.com/" data-href="http://www.universalstudioshollywood.com/"  banner_id="52" class="acc_banner_link1424af4f86f38495739e0fa7ad1962c5 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/45354586.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner1424af4f86f38495739e0fa7ad1962c5();cm_init_slider1424af4f86f38495739e0fa7ad1962c5();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner1424af4f86f38495739e0fa7ad1962c5(){
                    var currentEl = jQuery(".acc_banner_link1424af4f86f38495739e0fa7ad1962c5");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 27, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner1424af4f86f38495739e0fa7ad1962c5(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 27,
                                                banner_id: jQuery(".acc_banner_link1424af4f86f38495739e0fa7ad1962c5").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider1424af4f86f38495739e0fa7ad1962c5(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.lagunaplayhouse.com/" data-href="http://www.lagunaplayhouse.com/"  banner_id="53" class="acc_banner_link4da882bd4ad592a763ad32803f675ef2 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/969335672.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner4da882bd4ad592a763ad32803f675ef2();cm_init_slider4da882bd4ad592a763ad32803f675ef2();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner4da882bd4ad592a763ad32803f675ef2(){
                    var currentEl = jQuery(".acc_banner_link4da882bd4ad592a763ad32803f675ef2");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 28, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner4da882bd4ad592a763ad32803f675ef2(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 28,
                                                banner_id: jQuery(".acc_banner_link4da882bd4ad592a763ad32803f675ef2").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider4da882bd4ad592a763ad32803f675ef2(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
 <div class="sponsor">
        <div class="iconBanner"><a href="http://zoo.sandiegozoo.org/" data-href="http://zoo.sandiegozoo.org/"  banner_id="85" class="acc_banner_link1d046037c9cbdfd2a61e390f8c87a39c "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/150539948.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner1d046037c9cbdfd2a61e390f8c87a39c();cm_init_slider1d046037c9cbdfd2a61e390f8c87a39c();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner1d046037c9cbdfd2a61e390f8c87a39c(){
                    var currentEl = jQuery(".acc_banner_link1d046037c9cbdfd2a61e390f8c87a39c");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 30, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner1d046037c9cbdfd2a61e390f8c87a39c(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 30,
                                                banner_id: jQuery(".acc_banner_link1d046037c9cbdfd2a61e390f8c87a39c").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider1d046037c9cbdfd2a61e390f8c87a39c(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
  </div></div></div><div id="cmac_adchangerwidget-3" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>YAA</span></h5><a href="http://www.your-ad-agency.com/" data-href="http://www.your-ad-agency.com/" target="_blank" banner_id="40" class="acc_banner_link7d3ba63b14c51ccc1c465a7a29b12e35 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/8027448.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner7d3ba63b14c51ccc1c465a7a29b12e35();cm_init_slider7d3ba63b14c51ccc1c465a7a29b12e35();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner7d3ba63b14c51ccc1c465a7a29b12e35(){
                    var currentEl = jQuery(".acc_banner_link7d3ba63b14c51ccc1c465a7a29b12e35");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 17, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner7d3ba63b14c51ccc1c465a7a29b12e35(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 17,
                                                banner_id: jQuery(".acc_banner_link7d3ba63b14c51ccc1c465a7a29b12e35").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider7d3ba63b14c51ccc1c465a7a29b12e35(){}</script></div></div><div id="cmac_adchangerwidget-4" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Bible</span></h5><a href="http://www.mormon.org/" data-href="http://www.mormon.org/" target="_blank" banner_id="39" class="acc_banner_link79f04dc7ddc52dd00ac91db270d58499 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/7096097.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner79f04dc7ddc52dd00ac91db270d58499();cm_init_slider79f04dc7ddc52dd00ac91db270d58499();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner79f04dc7ddc52dd00ac91db270d58499(){
                    var currentEl = jQuery(".acc_banner_link79f04dc7ddc52dd00ac91db270d58499");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 14, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner79f04dc7ddc52dd00ac91db270d58499(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 14,
                                                banner_id: jQuery(".acc_banner_link79f04dc7ddc52dd00ac91db270d58499").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider79f04dc7ddc52dd00ac91db270d58499(){}</script></div></div><div id="cmac_adchangerwidget-5" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Drink Mommy</span></h5><a href="http://www.drinkmommy.com/" data-href="http://www.drinkmommy.com/"  banner_id="54" class="acc_banner_link128a183e23afd8f6130eb893166fc531 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/194203878.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner128a183e23afd8f6130eb893166fc531();cm_init_slider128a183e23afd8f6130eb893166fc531();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner128a183e23afd8f6130eb893166fc531(){
                    var currentEl = jQuery(".acc_banner_link128a183e23afd8f6130eb893166fc531");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 12, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner128a183e23afd8f6130eb893166fc531(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 12,
                                                banner_id: jQuery(".acc_banner_link128a183e23afd8f6130eb893166fc531").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider128a183e23afd8f6130eb893166fc531(){}</script></div></div>                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="bottomAds">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div class="ads0">
                                     </div><!--ads-->
            </div>
    	</div>
	</div>
</div><!--bottomAds-->


<div id="footer">
    <div class="top-footer">
            </div>
    <div class="mid-footer" style="display:none;">
        <div class="contact-widgets container">
            <div class="row">
                		
                            </div>
        </div>
    </div>
    <div class="footer-bottom">
    	<div class="container">
    		<div class="row">
    			<h5 class="span10">&copy; 2017 Green Local News. All Rights Reserved. </h5>
			<div class="span2">
			<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>			</div>
			<br style="clear:both;">
    			<a href="#" class="to_top"><i class="icon-chevron-up"></i></a>
    		</div>
    	</div>
    </div>
</div>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.easing-1.3.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.waitforimages.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mousewheel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.scrollTo-1.4.3.1-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.serialScroll-1.2.2-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/twitter-text.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mCustomScrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.event.swipe.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"638438356357757"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<div id="fb-root"></div></body>
</html>