
<!doctype html>


<html lang="en-US" prefix="og: http://ogp.me/ns#" >

<head>

    
    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.alisolagunanews.com/xmlrpc.php" />

    <title>Aliso Laguna News | ELKS LEADING THE WAY FOR 149 YEARS! ELKS WERE FOUNDED ON FEBRUARY 16, 1868! - Aliso Laguna News</title>

    
        <link rel="icon" type="image/png" href="http://www.alisolagunanews.com/wp-content/uploads/2016/06/aliso_fav.png">

    


    <!--[if IE 7]>

    <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome-ie7.min.css">

    <![endif]-->



    
    
        <script type="text/javascript">

             var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10662991-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
        </script>

    
    <script>

        //<![CDATA[

        var media_autoplay = false;

        var template_directory = "http://www.alisolagunanews.com/wp-content/themes/cube";

        var um_ajaxurl = "http://www.alisolagunanews.com/wp-admin/admin-ajax.php";

        var post_permalink = "http://www.alisolagunanews.com/elks-leading-the-way-for-149-years-elks-were-founded-on-february-16-1868/";

        var um_message = {

            login_falied : "Login failed, username and password combination missmatch!",

            user_exists : "This user exists, please choose another one.",

            email_exists : "This e-mail exists, please choose another one.",

            facebook_login_fail : "This Facebook account, does not exist on our system.",

            reset_password_success : "The reset password e-mail was sent successfully",

            reset_password_error : "This e-mail does not exist on our system!"

        };

        var search_autocomplete = true;

        
        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

        //]]>

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alisolagunanews.com/elks-leading-the-way-for-149-years-elks-were-founded-on-february-16-1868/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ELKS LEADING THE WAY FOR 149 YEARS! ELKS WERE FOUNDED ON FEBRUARY 16, 1868! - Aliso Laguna News" />
<meta property="og:description" content="&nbsp;  Local Elks Lodges throughout the United States and in Guam, Puerto Rico and the Panama Canal celebrated 149 years of community service on February 16, 2017. Last year alone, the Elks donated approximately $283 million in cash, gifts and time to make our communities better places to live. The Elks are one of the &hellip;" />
<meta property="og:url" content="http://www.alisolagunanews.com/elks-leading-the-way-for-149-years-elks-were-founded-on-february-16-1868/" />
<meta property="og:site_name" content="Aliso Laguna News" />
<meta property="article:section" content="Charitable" />
<meta property="article:published_time" content="2017-02-21T17:47:27+00:00" />
<meta property="article:modified_time" content="2017-02-21T17:48:50+00:00" />
<meta property="og:updated_time" content="2017-02-21T17:48:50+00:00" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2017/02/CKC145-002.jpg" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Fire017-002.jpg" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Pendleton-021-002.jpg" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Pendleton-033-002.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Feed" href="http://www.alisolagunanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Comments Feed" href="http://www.alisolagunanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; ELKS LEADING THE WAY FOR 149 YEARS!  ELKS WERE FOUNDED ON FEBRUARY 16, 1868! Comments Feed" href="http://www.alisolagunanews.com/elks-leading-the-way-for-149-years-elks-were-founded-on-february-16-1868/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alisolagunanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alisolagunanews.com/wp-includes/css/dashicons.min.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/mediaelement/mediaelementplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='customScrollbar-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='white_skin-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/white.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?preset=%2374bc43&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?font=Lato&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.alisolagunanews.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.3.8' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.alisolagunanews.com/";
		</script><script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/www.alisolagunanews.com\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/www.alisolagunanews.com\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alisolagunanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alisolagunanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.8" />
<link rel='shortlink' href='http://www.alisolagunanews.com/?p=11085' />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
 <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/style.css">
</head>




<body class="single single-post postid-11085 single-format-standard">



<div id="fb-root"></div>

<div id="header">


 <div class="menu-section">

        <div class="container">

            <div class="row">

                <div class="span12">

                    <div class="menu-main-menu-container"><ul id="main_menu" class="main_menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>                    
                    <div class="topRightTxt">Providing a Voice for Our Cities, Schools, Religions & Businesses</div>

                </div>

            </div>

        </div>

    </div><!--menu-section-->



    <div class="mobile-menu-holder">

		<div class="menu-linkat-container">

			<div class="menu-main-menu-container"><ul id="mobile_menu" class="mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>
		</div>

	</div><!--mobile-menu-holder-->
    
    
    <div class="header-top-section">

        <div class="container">

            <div class="row">
				
                <div class="header-top-right span9">
               <form target="_blank" action="" id="quiclLinksForm" style="display:none;"></form>
               	<div class="quickLinks">
                	<select class="quickLinksGo" id="localReligions" >
                    	<option selected value="">Links to Local Religions</option>
                        <option value="http://www.lcotc.org/">Aliso Viejo Church of the Cross</option>
                        <option value="http://www.us.bahai.org">Baha'i Faith</option>
                        <option value="http://www.alisoviejochurch.com/">Celebration Church Aliso Viejo</option>
                        <option value="http://www.jewishalisoviejo.com">Chabad Aliso Viejo</option>
                        <option value="http://www.chabadlagunaniguel.com">Chabad Laguna Niguel</option>
                        <option value="http://www.cmcnow.org/">Christian Mission Church</option>
                        <option value="http://www.mormon.org">The Church of Jesus Christ of LDS</option>
                        <option value="http://www.coasthillschurch.org/">Coast Hills Community</option>
                        <option value="http://www.compasschurch.org">Compass Bible Church</option>
                        <option value="http://www.avcatholics.org/">Corpus Christi Catholic-Christian</option>
                        <option value="http://www.crownvalleycovenant.org/app/">Crown Valley Covenant</option>
                        <option value="http://www.efclh.org/">Evangelical Free of Laguna Hills</option>
                        <option value="http://www.faithepiscopal.org/">Faith Episcopal</option>
                        <option value="http://www.christianscienceusa.com/ca.html">First Church of Christ, Scientist</option>
                        <option value="http://www.genevapres.org">Geneva Presbyterian</option>
                        <option value="http://www.contactgrace.org/">Grace Church Laguna Niguel</option>
                        <option value="http://www.gracehills.com/">Grace Hills Church</option>
                        <option value="http://www.lagunacountryumc.org/">Laguna Country United Methodist</option>
                        <option value="http://www.lnpc.org/">Laguna Niguel Presbyterian</option>
                        <option value="http://www.lagunawoodscalvary.com/">Laguna Woods Calvary</option>
                        <option value="http://www.lakehills.net/">Lake Hills Community</option>
                        <option value="http://www.missionlutheranchurch.com/">Mission Lutheran Laguna Niguel</option>
                        <option value="http://www.nlcf4u.org/">New Life Christian</option>
                        <option value="http://www3.calvarychapel.com/lagunaniguel/">New Song Calvary Chapel</option>
                        <option value="http://www.ocif.org/">Orange County Islamic Foundation</option>
                        <option value="http://www.ccpacifichills.org/">Pacific Hills Calvary Chapel</option>
                        <option value="http://www.lnpc.org/">Presbyterian Laguna Niguel</option>
                        <option value="http://www.reachcommunitychurch.com">REACH&nbsp;Community Church</option>
                        <option value="http://www.sikhcenter.org/">Sikh Center of Orange County</option>
                        <option value="http://southcoast.younglife.org">South Coast Young Life</option>
                        <option value="http://www.stgeorgesparish.org/">St. George's Episcopal</option>
                        <option value="http://www.st-nicholaschurch.org/">St. Nicholas Catholic</option>
                        <option value="http://sttims.e-paluch.com/">St. Timothy Catholic</option>
                        <option value="http://www.tapestryuu.org">Tapestry Universalist-Unitarian</option>
                        <option value="http://www.templebethelsoc.org/index.htm">Temple Beth El SOC</option>
                        <option value="http://www.templejudealw.org/">Temple Judea</option>

                        <option value="http://www.unity-lh.org/">Unity Community Church</option>
                        <option value="http://www.vccgn.org/">Vineyard Community</option>
                        
                    </select>
                    <select class="quickLinksGo"   id="localSchools">
                    	<option selected value="">Links to Local Schools</option>
                        <option value="http://www.soka.edu">Soka University</option>
                        <option value="http://www.capousd.org/">Capistrano Unified</option>
                        <option value="http://alisoniguel.com/index.php">Aliso Niguel High School</option>
                        <option value="http://www.avchristianschool.org/">Aliso Viejo Christian School</option>
                        <option value="http://www.capousd.org/avms/">Aliso Viejo Middle School</option>
                        <option value="http://www.capousd.org/bgnes/">Marian Bergeson Elementary</option>
                        <option value="http://www.capousd.org/cnves/">Crown Valley Elementary</option>
                        <option value="http://www.capousd.org/cves/">Canyon Vista Elementary</option>
                        <option value="http://www.dhhs.net/">Dana Hills High School</option>
                        <option value="http://www.capousd.org/djaes/">Don Juan Avila Elementary</option>
                        <option value="https://www.edline.net/pages/DJAMS">Don Juan Avila Middle</option>
                        <option value="http://www.lbusd.org/schools/elmorroes/">El Morro Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Esperanza/">Esperanza Special Ed. School</option>
                        <option value="http://www.ocfarmschool.org">The Farm School</option>
                        <option value="http://hhes.capousd.org/">Hidden Hills Elementary</option>
                        <option value="http://www.journeyschool.net">Journey School</option>
                        <option value="http://www.lbusd.org/schools/lagunabeachhs/">Laguna Beach High</option>
                        <option value="http://www.svusd.k12.ca.us/schools/LHHS/">Laguna Hills High</option>
                        <option value="http://www.capousd.org/lnes/">Laguna Niguel Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/La_Paz/">La Paz Intermediate</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4197">Lomarena Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Los_Alisos/">Los Alisos Intermediate</option>
                        <option value="http://www.capousd.org/jmes/">John S. Malcom Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/Schools/MVHS/">Mission Viejo High School</option>
                        <option value="http://www.capousd.org/mnes/">Moulton Elementary</option>
                        <option value="http://www.capousd.org/nhms/">Niguel Hills Middle</option>
                        <option value="http://www.capousd.org/oges/">Oak Grove Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4566">San Joaquin Elementary</option>
                        <option value="http://www.st-anne.org/">St. Anne School</option>
                        <option value="http://www.smaa.org/">St. Mary and All Angels</option>
                        <option value="http://www.lbusd.org/schools/thurstonms/">Thurston Middle</option>
                        <option value="http://www.lbusd.org/schools/topoftheworldes/">Top of the World Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=1935">Valencia Elementary</option>
                        <option value="http://www.capousd.org/gwes/">George White Elementary</option>
                        <option value="http://www.capousd.org/wces/">Wood Canyon Elementary</option>
                    </select>
                    <select class="quickLinksGo" id="localWebsites">
                        <option selected value="">Links to City Websites</option>
                        <option value="http://www.cityofalisoviejo.com/">City of Aliso Viejo</option>
                        <option value="http://www.ci.laguna-hills.ca.us/">City of Laguna Hills</option>
                        <option value="http://www.ci.laguna-niguel.ca.us/">City of Laguna Niguel</option>
                        <option value="http://www.lagunabeachcity.net/">City of Laguna Beach</option>
                        <option value="http://www.lagunawoodscity.org/">City of Laguna Woods</option>
                        <option value="http://www.danapoint.org/">City of Dana Point</option>
                    </select>
                </div><!--quickLinks-->
               	
                <div class="ads">
                    <div id="acc_dive435ca282294db3a382bd0c176bc72eb"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"11\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "e435ca282294db3a382bd0c176bc72eb",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_dive435ca282294db3a382bd0c176bc72eb").after(response.html);
                                jQuery("#acc_dive435ca282294db3a382bd0c176bc72eb").remove();
                                cm_bind_click_bannere435ca282294db3a382bd0c176bc72eb();
                                cm_init_slidere435ca282294db3a382bd0c176bc72eb();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannere435ca282294db3a382bd0c176bc72eb(){
                                var currentEl = jQuery(".acc_banner_linke435ca282294db3a382bd0c176bc72eb");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 11, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slidere435ca282294db3a382bd0c176bc72eb(){
				jQuery("#acc_dive435ca282294db3a382bd0c176bc72eb").tcycle();
			}

			function anySliderCallbacke435ca282294db3a382bd0c176bc72eb(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 11,
                                                    banner_id: jQuery(".acc_banner_linke435ca282294db3a382bd0c176bc72eb").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script>                </div><!--ads-->
               </div><!--header-top-right-->
               
                <a href="#" class="menu-trigger"><i class="icon-reorder"></i></a>

                <a href="http://www.alisolagunanews.com" class="logo span8">

                    <img src="http://www.alisolagunanews.com/wp-content/uploads/2016/06/green_local_news1.png" />

                </a>

               <div class="ads18 span9">
                                <div id="acc_div96c05e99183e261760a80237fb567b96"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"18\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "96c05e99183e261760a80237fb567b96",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div96c05e99183e261760a80237fb567b96").after(response.html);
                                jQuery("#acc_div96c05e99183e261760a80237fb567b96").remove();
                                cm_bind_click_banner96c05e99183e261760a80237fb567b96();
                                cm_init_slider96c05e99183e261760a80237fb567b96();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner96c05e99183e261760a80237fb567b96(){
                                var currentEl = jQuery(".acc_banner_link96c05e99183e261760a80237fb567b96");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 18, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider96c05e99183e261760a80237fb567b96(){
				jQuery("#acc_div96c05e99183e261760a80237fb567b96").tcycle();
			}

			function anySliderCallback96c05e99183e261760a80237fb567b96(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 18,
                                                    banner_id: jQuery(".acc_banner_link96c05e99183e261760a80237fb567b96").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script>                </div><!--ads18-->



                
            </div>

        </div>

    </div>

	

   



    <!-- DIALOGS -->



    <div class="dialogs">



        <div class="login">

            <div class="back"></div>

            <div class="l_holder">

                <h4><i class="icon-user"></i>Login</h4>

                <form action="#" id="login-form">

                    <p>

                        <input type="text" id="username" name="username" placeholder="Username">

                    </p>

                    <p>

                        <input type="password" id="l-password" name="l-password" placeholder="Password">

                    </p>

                    <p>

                        <input type="submit" name="login" id="login" value="Sign In">

                        
                    </p>

                    <p class="qw"><a href="#" onclick="show_forgot();" >Forgot Password</a> / <a onclick="show_signup();" href="#">New Account</a></p>

                </form>

            </div>

        </div>



        <div class="signup">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Create an account</h4>

                <form action="#" id="signup-form">

                    <p>

                        <input type="text" id="name" name="name" placeholder="Name">

                    </p>

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Sign Up">

                    </p>

                    
                    <input type="hidden" id="facebook_id" name="facebook_id"/>

                </form>

            </div>

        </div>



        <div class="forgot-password">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Forgot Password</h4>

                <form action="#" id="forgot-form">

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Reset Password">

                    </p>

                </form>

            </div>

        </div>



        <div class="messages">

            <div class="back"></div>

            <div class="message_holder">

				<h4><i class="icon-user"></i>Create an account</h4>

				<p class="message success">



				</p>

            </div>

        </div>



    </div>



</div>
    <div class="article single-post post-11085 post type-post status-publish format-standard hentry category-charitable category-news category-welcome" id="post-11085">
        <div class="article-section">
            <div class="container">
                <div class="row">
                    <div class="article-info span12">
                        <ul class="informations">
                                                                                        <li class="autor"><i class="icon-user"></i><a href="http://www.alisolagunanews.com/profile/skespe">Publisher</a></li>
                                                        <li class="views"><i class="icon-eye-open"></i><p>171 views</p></li>
                            <li class="pub-date"><i class="icon-calendar"></i><p>21 February 2017</p></li>
                                                                                    <li class="like "><i class="icon-thumbs-up-alt"></i><a href="11085">Like this (<span>0</span>)</a></li>
                                                        <li class="dislike"><i class="icon-thumbs-down-alt"></i><a href="11085">Dislike this (<span>0</span>)</a></li>
                            						</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-content">
            <div class="container">
                <div class="row">
                	<div class="span12"><ul class="ppBreadCrumb"><li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/">Home</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/">All</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/charitable/">Charitable</a></li> <li>/</li> <l1><a href=""><span class="current">ELKS LEADING THE WAY FOR 149 YEARS!  ELKS WERE FOUNDED ON FEBRUARY 16, 1868!</span></a></li></ul></div>
                    <div class="span9 main-content">
                        <div class="article-content">
                                                        <div class="post-title">
                                <h4>ELKS LEADING THE WAY FOR 149 YEARS!  ELKS WERE FOUNDED ON FEBRUARY 16, 1868!</h4>
								<span style="font-style:italic; color:#ffffff; opacity: 0.5;">Posted on February 21st, 2017</span>
                                <p class="post-category"><i class="icon-folder-open"></i><a href='http://www.alisolagunanews.com/category/aln1/charitable/'>Charitable</a>, <a href='http://www.alisolagunanews.com/category/aln1/news/'>News</a>, <a href='http://www.alisolagunanews.com/category/aln1/welcome/'>Welcome</a></p>
                            </div>
                                                        <div class="post-main-cont">
                                <p>&nbsp;</p>
<p><strong> </strong>Local Elks Lodges throughout the United States and in Guam, Puerto Rico and the Panama Canal celebrated 149 years of community service on February 16, 2017.<br />
<a href="http://www.alisolagunanews.com/wp-content/uploads/2017/02/CKC145-002.jpg"><img class="alignleft size-full wp-image-11086" src="http://www.alisolagunanews.com/wp-content/uploads/2017/02/CKC145-002.jpg" alt="CKC145 (002)" width="1500" height="1349" /></a></p>
<p>Last year alone, the Elks donated approximately $283 million in cash, gifts and time to make our communities better places to live. The Elks are one of the premier patriotic and charitable organizations in the United States of America.</p>
<p><a href="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Fire017-002.jpg"><img class="alignleft size-full wp-image-11074" src="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Fire017-002.jpg" alt="Fire017 (002)" width="1500" height="984" /></a></p>
<p>Elks volunteers will visit thousands of hospitalized Veterans who have protected our freedoms. The Elks vow, <strong><em>“So long as there are Veterans, the Benevolent and Protective Order of Elks will never forget them.” </em></strong>The Elks support both active military forces and retired veterans. Elks furnish food, comfort care items, therapeutic items and gifts, host holiday celebrations and recreational activities at bases and hospitals, and stand ready to fulfill any need when called upon. Last year alone, the value of Elks’ contributions to the nation’s heroes provided more than $32 million to more than 300 Veterans Administration Medical Centers, clinics, and state care facilities. The Elks have entered into a partnership with VHA to support efforts to rescue homeless Veterans in their communities. To this end, the Elks have pledged $4 million dollars to help end Veteran Homelessness. Annually, the Elks award college scholarships across the nation totaling more than $4 million. The Elks’ Community Investments Program [CIP] will award nearly $10 million towards enriching our communities.<br />
<a href="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Pendleton-021-002.jpg"><img class="alignleft size-full wp-image-11087" src="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Pendleton-021-002.jpg" alt="Pendleton 021 (002)" width="3525" height="1294" /></a> <a href="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Pendleton-033-002.jpg"><img class="alignleft size-full wp-image-11088" src="http://www.alisolagunanews.com/wp-content/uploads/2017/02/Pendleton-033-002.jpg" alt="Pendleton 033 (002)" width="3162" height="2108" /></a></p>
<p>The Mission Viejo, Saddleback Valley Elks Lodge #2444 with its 1150 members is proud to be one of the 171 Lodges serving California and Hawaii and one of the1,900 Elks Lodges across the country with a total membership nearing 800,000. Elks’ members must be American citizens who are at least 21 years of age and must believe in God.</p>
<p>&nbsp;</p>
<p><strong><em>To learn more visit </em></strong><strong><em><u><a href="http://www.elks.org">www.elks.org</a></u></em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Andy Costello<br />
Grand Lodge Area 7<br />
Public Relations &amp; Marketing Committeeman</em></p>
<p>&nbsp;</p>
                            </div>
                        </div>
                                                
                        
                        <div class="post-comments">
    <a href="#" class="show-hide-comments">
        Show Comments        <i class="icon-comments-alt"></i>
    </a>
    <div class="comments-fb">
                <div class="comments-list">
                        <div class="comments_navigation">
                            </div>
        </div>
        <div class="comment-form">
            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/elks-leading-the-way-for-149-years-elks-were-founded-on-february-16-1868/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alisolagunanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.1" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
					</form>
							</div><!-- #respond -->
			        </div>
            </div>
</div>
                    </div>
                    <div class="span3 post-sidebar">
                        <div id="cmacwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"></div></div><div id="text-2" class="widget widget_text"><h5 class="widget-title"><span>LOCAL SPONSORS</span></h5>			<div class="textwidget"><div class="localSponsors">
<div class="head">LOCAL SPONSORS</div>
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div7686c33bc8647797fb31bf4548a4d8df"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"29\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "7686c33bc8647797fb31bf4548a4d8df",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div7686c33bc8647797fb31bf4548a4d8df").after(response.html);
                                jQuery("#acc_div7686c33bc8647797fb31bf4548a4d8df").remove();
                                cm_bind_click_banner7686c33bc8647797fb31bf4548a4d8df();
                                cm_init_slider7686c33bc8647797fb31bf4548a4d8df();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner7686c33bc8647797fb31bf4548a4d8df(){
                                var currentEl = jQuery(".acc_banner_link7686c33bc8647797fb31bf4548a4d8df");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 29, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider7686c33bc8647797fb31bf4548a4d8df(){
				jQuery("#acc_div7686c33bc8647797fb31bf4548a4d8df").tcycle();
			}

			function anySliderCallback7686c33bc8647797fb31bf4548a4d8df(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 29,
                                                    banner_id: jQuery(".acc_banner_link7686c33bc8647797fb31bf4548a4d8df").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divd2f2cb8a1d9ba1a45578a3328c0663ce"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"19\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "d2f2cb8a1d9ba1a45578a3328c0663ce",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divd2f2cb8a1d9ba1a45578a3328c0663ce").after(response.html);
                                jQuery("#acc_divd2f2cb8a1d9ba1a45578a3328c0663ce").remove();
                                cm_bind_click_bannerd2f2cb8a1d9ba1a45578a3328c0663ce();
                                cm_init_sliderd2f2cb8a1d9ba1a45578a3328c0663ce();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerd2f2cb8a1d9ba1a45578a3328c0663ce(){
                                var currentEl = jQuery(".acc_banner_linkd2f2cb8a1d9ba1a45578a3328c0663ce");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 19, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderd2f2cb8a1d9ba1a45578a3328c0663ce(){
				jQuery("#acc_divd2f2cb8a1d9ba1a45578a3328c0663ce").tcycle();
			}

			function anySliderCallbackd2f2cb8a1d9ba1a45578a3328c0663ce(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 19,
                                                    banner_id: jQuery(".acc_banner_linkd2f2cb8a1d9ba1a45578a3328c0663ce").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div45dc27a0f26822c534ec9e6a2bef0797"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"20\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "45dc27a0f26822c534ec9e6a2bef0797",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div45dc27a0f26822c534ec9e6a2bef0797").after(response.html);
                                jQuery("#acc_div45dc27a0f26822c534ec9e6a2bef0797").remove();
                                cm_bind_click_banner45dc27a0f26822c534ec9e6a2bef0797();
                                cm_init_slider45dc27a0f26822c534ec9e6a2bef0797();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner45dc27a0f26822c534ec9e6a2bef0797(){
                                var currentEl = jQuery(".acc_banner_link45dc27a0f26822c534ec9e6a2bef0797");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 20, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider45dc27a0f26822c534ec9e6a2bef0797(){
				jQuery("#acc_div45dc27a0f26822c534ec9e6a2bef0797").tcycle();
			}

			function anySliderCallback45dc27a0f26822c534ec9e6a2bef0797(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 20,
                                                    banner_id: jQuery(".acc_banner_link45dc27a0f26822c534ec9e6a2bef0797").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div1bf9ee88d4ecc754e0fa23235a9d367c"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"21\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "1bf9ee88d4ecc754e0fa23235a9d367c",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div1bf9ee88d4ecc754e0fa23235a9d367c").after(response.html);
                                jQuery("#acc_div1bf9ee88d4ecc754e0fa23235a9d367c").remove();
                                cm_bind_click_banner1bf9ee88d4ecc754e0fa23235a9d367c();
                                cm_init_slider1bf9ee88d4ecc754e0fa23235a9d367c();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner1bf9ee88d4ecc754e0fa23235a9d367c(){
                                var currentEl = jQuery(".acc_banner_link1bf9ee88d4ecc754e0fa23235a9d367c");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 21, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider1bf9ee88d4ecc754e0fa23235a9d367c(){
				jQuery("#acc_div1bf9ee88d4ecc754e0fa23235a9d367c").tcycle();
			}

			function anySliderCallback1bf9ee88d4ecc754e0fa23235a9d367c(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 21,
                                                    banner_id: jQuery(".acc_banner_link1bf9ee88d4ecc754e0fa23235a9d367c").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div6841ca08904085b5a336addd4ad51e53"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"22\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "6841ca08904085b5a336addd4ad51e53",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div6841ca08904085b5a336addd4ad51e53").after(response.html);
                                jQuery("#acc_div6841ca08904085b5a336addd4ad51e53").remove();
                                cm_bind_click_banner6841ca08904085b5a336addd4ad51e53();
                                cm_init_slider6841ca08904085b5a336addd4ad51e53();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner6841ca08904085b5a336addd4ad51e53(){
                                var currentEl = jQuery(".acc_banner_link6841ca08904085b5a336addd4ad51e53");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 22, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider6841ca08904085b5a336addd4ad51e53(){
				jQuery("#acc_div6841ca08904085b5a336addd4ad51e53").tcycle();
			}

			function anySliderCallback6841ca08904085b5a336addd4ad51e53(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 22,
                                                    banner_id: jQuery(".acc_banner_link6841ca08904085b5a336addd4ad51e53").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div7a5e7f3a2837728da0714f4705cd45f3"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"23\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "7a5e7f3a2837728da0714f4705cd45f3",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div7a5e7f3a2837728da0714f4705cd45f3").after(response.html);
                                jQuery("#acc_div7a5e7f3a2837728da0714f4705cd45f3").remove();
                                cm_bind_click_banner7a5e7f3a2837728da0714f4705cd45f3();
                                cm_init_slider7a5e7f3a2837728da0714f4705cd45f3();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner7a5e7f3a2837728da0714f4705cd45f3(){
                                var currentEl = jQuery(".acc_banner_link7a5e7f3a2837728da0714f4705cd45f3");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 23, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider7a5e7f3a2837728da0714f4705cd45f3(){
				jQuery("#acc_div7a5e7f3a2837728da0714f4705cd45f3").tcycle();
			}

			function anySliderCallback7a5e7f3a2837728da0714f4705cd45f3(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 23,
                                                    banner_id: jQuery(".acc_banner_link7a5e7f3a2837728da0714f4705cd45f3").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div8e3d6fa9ded10e4078aff87d915b0494"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"24\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "8e3d6fa9ded10e4078aff87d915b0494",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div8e3d6fa9ded10e4078aff87d915b0494").after(response.html);
                                jQuery("#acc_div8e3d6fa9ded10e4078aff87d915b0494").remove();
                                cm_bind_click_banner8e3d6fa9ded10e4078aff87d915b0494();
                                cm_init_slider8e3d6fa9ded10e4078aff87d915b0494();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner8e3d6fa9ded10e4078aff87d915b0494(){
                                var currentEl = jQuery(".acc_banner_link8e3d6fa9ded10e4078aff87d915b0494");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 24, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider8e3d6fa9ded10e4078aff87d915b0494(){
				jQuery("#acc_div8e3d6fa9ded10e4078aff87d915b0494").tcycle();
			}

			function anySliderCallback8e3d6fa9ded10e4078aff87d915b0494(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 24,
                                                    banner_id: jQuery(".acc_banner_link8e3d6fa9ded10e4078aff87d915b0494").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div3a450d79be79500d021aa1d7df06b2d0"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"25\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "3a450d79be79500d021aa1d7df06b2d0",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div3a450d79be79500d021aa1d7df06b2d0").after(response.html);
                                jQuery("#acc_div3a450d79be79500d021aa1d7df06b2d0").remove();
                                cm_bind_click_banner3a450d79be79500d021aa1d7df06b2d0();
                                cm_init_slider3a450d79be79500d021aa1d7df06b2d0();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner3a450d79be79500d021aa1d7df06b2d0(){
                                var currentEl = jQuery(".acc_banner_link3a450d79be79500d021aa1d7df06b2d0");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 25, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider3a450d79be79500d021aa1d7df06b2d0(){
				jQuery("#acc_div3a450d79be79500d021aa1d7df06b2d0").tcycle();
			}

			function anySliderCallback3a450d79be79500d021aa1d7df06b2d0(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 25,
                                                    banner_id: jQuery(".acc_banner_link3a450d79be79500d021aa1d7df06b2d0").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divee69ed223d2723aa4a30a6aa60de62d3"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"26\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "ee69ed223d2723aa4a30a6aa60de62d3",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divee69ed223d2723aa4a30a6aa60de62d3").after(response.html);
                                jQuery("#acc_divee69ed223d2723aa4a30a6aa60de62d3").remove();
                                cm_bind_click_banneree69ed223d2723aa4a30a6aa60de62d3();
                                cm_init_slideree69ed223d2723aa4a30a6aa60de62d3();
                        })</script><script type="text/javascript">
			function cm_bind_click_banneree69ed223d2723aa4a30a6aa60de62d3(){
                                var currentEl = jQuery(".acc_banner_linkee69ed223d2723aa4a30a6aa60de62d3");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 26, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slideree69ed223d2723aa4a30a6aa60de62d3(){
				jQuery("#acc_divee69ed223d2723aa4a30a6aa60de62d3").tcycle();
			}

			function anySliderCallbackee69ed223d2723aa4a30a6aa60de62d3(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 26,
                                                    banner_id: jQuery(".acc_banner_linkee69ed223d2723aa4a30a6aa60de62d3").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div38a552c60e5949c0637755a197002753"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"27\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "38a552c60e5949c0637755a197002753",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div38a552c60e5949c0637755a197002753").after(response.html);
                                jQuery("#acc_div38a552c60e5949c0637755a197002753").remove();
                                cm_bind_click_banner38a552c60e5949c0637755a197002753();
                                cm_init_slider38a552c60e5949c0637755a197002753();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner38a552c60e5949c0637755a197002753(){
                                var currentEl = jQuery(".acc_banner_link38a552c60e5949c0637755a197002753");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 27, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider38a552c60e5949c0637755a197002753(){
				jQuery("#acc_div38a552c60e5949c0637755a197002753").tcycle();
			}

			function anySliderCallback38a552c60e5949c0637755a197002753(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 27,
                                                    banner_id: jQuery(".acc_banner_link38a552c60e5949c0637755a197002753").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div8236f1acedd1e2a9028eab62a017c8ff"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"28\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "8236f1acedd1e2a9028eab62a017c8ff",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div8236f1acedd1e2a9028eab62a017c8ff").after(response.html);
                                jQuery("#acc_div8236f1acedd1e2a9028eab62a017c8ff").remove();
                                cm_bind_click_banner8236f1acedd1e2a9028eab62a017c8ff();
                                cm_init_slider8236f1acedd1e2a9028eab62a017c8ff();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner8236f1acedd1e2a9028eab62a017c8ff(){
                                var currentEl = jQuery(".acc_banner_link8236f1acedd1e2a9028eab62a017c8ff");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 28, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider8236f1acedd1e2a9028eab62a017c8ff(){
				jQuery("#acc_div8236f1acedd1e2a9028eab62a017c8ff").tcycle();
			}

			function anySliderCallback8236f1acedd1e2a9028eab62a017c8ff(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 28,
                                                    banner_id: jQuery(".acc_banner_link8236f1acedd1e2a9028eab62a017c8ff").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
</div><!--localSponsors--></div>
		</div><div id="cmacwidget-7" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_divf69850d9fc9dcf2d776c857120721f4b"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"14\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "f69850d9fc9dcf2d776c857120721f4b",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divf69850d9fc9dcf2d776c857120721f4b").after(response.html);
                                jQuery("#acc_divf69850d9fc9dcf2d776c857120721f4b").remove();
                                cm_bind_click_bannerf69850d9fc9dcf2d776c857120721f4b();
                                cm_init_sliderf69850d9fc9dcf2d776c857120721f4b();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerf69850d9fc9dcf2d776c857120721f4b(){
                                var currentEl = jQuery(".acc_banner_linkf69850d9fc9dcf2d776c857120721f4b");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 14, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderf69850d9fc9dcf2d776c857120721f4b(){
				jQuery("#acc_divf69850d9fc9dcf2d776c857120721f4b").tcycle();
			}

			function anySliderCallbackf69850d9fc9dcf2d776c857120721f4b(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 14,
                                                    banner_id: jQuery(".acc_banner_linkf69850d9fc9dcf2d776c857120721f4b").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="cmacwidget-8" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div0b6d9f78f1e4b695982b920e60b69be4"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"17\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "0b6d9f78f1e4b695982b920e60b69be4",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div0b6d9f78f1e4b695982b920e60b69be4").after(response.html);
                                jQuery("#acc_div0b6d9f78f1e4b695982b920e60b69be4").remove();
                                cm_bind_click_banner0b6d9f78f1e4b695982b920e60b69be4();
                                cm_init_slider0b6d9f78f1e4b695982b920e60b69be4();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner0b6d9f78f1e4b695982b920e60b69be4(){
                                var currentEl = jQuery(".acc_banner_link0b6d9f78f1e4b695982b920e60b69be4");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 17, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider0b6d9f78f1e4b695982b920e60b69be4(){
				jQuery("#acc_div0b6d9f78f1e4b695982b920e60b69be4").tcycle();
			}

			function anySliderCallback0b6d9f78f1e4b695982b920e60b69be4(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 17,
                                                    banner_id: jQuery(".acc_banner_link0b6d9f78f1e4b695982b920e60b69be4").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="cmacwidget-3" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div2656833458b8960079bf37582156315a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"12\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "2656833458b8960079bf37582156315a",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div2656833458b8960079bf37582156315a").after(response.html);
                                jQuery("#acc_div2656833458b8960079bf37582156315a").remove();
                                cm_bind_click_banner2656833458b8960079bf37582156315a();
                                cm_init_slider2656833458b8960079bf37582156315a();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner2656833458b8960079bf37582156315a(){
                                var currentEl = jQuery(".acc_banner_link2656833458b8960079bf37582156315a");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 12, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider2656833458b8960079bf37582156315a(){
				jQuery("#acc_div2656833458b8960079bf37582156315a").tcycle();
			}

			function anySliderCallback2656833458b8960079bf37582156315a(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 12,
                                                    banner_id: jQuery(".acc_banner_link2656833458b8960079bf37582156315a").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div>                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="bottomAds">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div class="ads0">
                                     </div><!--ads-->
            </div>
    	</div>
	</div>
</div><!--bottomAds-->


<div id="footer">
    <div class="top-footer">
            </div>
    <div class="mid-footer" style="display:none;">
        <div class="contact-widgets container">
            <div class="row">
                		
                            </div>
        </div>
    </div>
    <div class="footer-bottom">
    	<div class="container">
    		<div class="row">
    			<h5 class="span10">&copy; 2015 Green Local News. All Rights Reserved. </h5>
			<div class="span2">
			<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a>			</div>
			<br style="clear:both;">
    			<a href="#" class="to_top"><i class="icon-chevron-up"></i></a>
    		</div>
    	</div>
    </div>
</div>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/anti-spam/js/anti-spam-4.1.js'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.easing-1.3.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.waitforimages.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mousewheel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.scrollTo-1.4.3.1-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.serialScroll-1.2.2-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/twitter-text.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0-a'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mCustomScrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.event.swipe.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/script.js?ver=1'></script>
</body>
</html>