
<!doctype html>


<html lang="en-US" >

<head>

    
    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.alisolagunanews.com/xmlrpc.php" />

    <title>Aliso Laguna News | GENRE-BENDING SENSATION PINK MARTINI JOINS PACIFIC SYMPHONY FOR ANOTHER POPS CONCERT FULL OF UNIQUE, WORLDLY MUSIC - Aliso Laguna News</title>

    
        <link rel="icon" type="image/png" href="http://www.alisolagunanews.com/wp-content/uploads/2016/06/aliso_fav.png">

    


    <!--[if IE 7]>

    <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome-ie7.min.css">

    <![endif]-->



    
    
        <script type="text/javascript">

             var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10662991-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
        </script>

    
    <script>

        //<![CDATA[

        var media_autoplay = false;

        var template_directory = "http://www.alisolagunanews.com/wp-content/themes/cube";

        var um_ajaxurl = "http://www.alisolagunanews.com/wp-admin/admin-ajax.php";

        var post_permalink = "http://www.alisolagunanews.com/genre-bending-sensation-pink-martini-joins-pacific-symphony-another-pops-concert-full-unique-worldly-music/";

        var um_message = {

            login_falied : "Login failed, username and password combination missmatch!",

            user_exists : "This user exists, please choose another one.",

            email_exists : "This e-mail exists, please choose another one.",

            facebook_login_fail : "This Facebook account, does not exist on our system.",

            reset_password_success : "The reset password e-mail was sent successfully",

            reset_password_error : "This e-mail does not exist on our system!"

        };

        var search_autocomplete = true;

        
        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

        //]]>

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alisolagunanews.com/genre-bending-sensation-pink-martini-joins-pacific-symphony-another-pops-concert-full-unique-worldly-music/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.alisolagunanews.com\/","name":"Aliso Laguna News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.alisolagunanews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Feed" href="http://www.alisolagunanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Comments Feed" href="http://www.alisolagunanews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alisolagunanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alisolagunanews.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/mediaelement/mediaelementplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='customScrollbar-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='white_skin-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/white.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?preset=%2374bc43&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?font=Lato&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.alisolagunanews.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.alisolagunanews.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.alisolagunanews.com/";
		</script><script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/www.alisolagunanews.com\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/www.alisolagunanews.com\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=4.9.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.alisolagunanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alisolagunanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alisolagunanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.alisolagunanews.com/?p=14478' />
<link rel="alternate" type="application/json+oembed" href="http://www.alisolagunanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alisolagunanews.com%2Fgenre-bending-sensation-pink-martini-joins-pacific-symphony-another-pops-concert-full-unique-worldly-music%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alisolagunanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alisolagunanews.com%2Fgenre-bending-sensation-pink-martini-joins-pacific-symphony-another-pops-concert-full-unique-worldly-music%2F&#038;format=xml" />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<meta property="og:site_name" content="Aliso Laguna News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="638438356357757" />
<meta property="og:url" content="http://www.alisolagunanews.com/genre-bending-sensation-pink-martini-joins-pacific-symphony-another-pops-concert-full-unique-worldly-music/" />
<meta property="og:title" content="GENRE-BENDING SENSATION PINK MARTINI JOINS PACIFIC SYMPHONY FOR ANOTHER POPS CONCERT FULL OF UNIQUE, WORLDLY MUSIC - Aliso Laguna News" />
<meta property="og:description" content=" Pink Martini will join Pacific Symphony musicians onstage for the third time since 2010, in the Renée and Henry Segerstrom Concert Hall as Richard Kaufman conducts! Pink Martini is part big band, part classical ensemble, part salsa troupe and all fun! The energetic and enthusiastic “little orchestra” finds its musical inspiration from cultures around the &hellip;" />
<meta property="article:published_time" content="2018-03-17T00:10:25+00:00" />
<meta property="article:modified_time" content="2018-03-17T00:10:25+00:00" />
<meta property="article:author" content="http://www.alisolagunanews.com/author/skespe/" />
<meta property="article:section" content="News" />
<meta property="article:tag" content="Pacific Symphony" />
<meta property="article:tag" content="The Arts" />
 <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/style.css">
</head>




<body class="post-template-default single single-post postid-14478 single-format-standard wpbdp-with-button-styles">



<div id="fb-root"></div>

<div id="header">


 <div class="menu-section">

        <div class="container">

            <div class="row">

                <div class="span12">

                    <div class="menu-main-menu-container"><ul id="main_menu" class="main_menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>                    
                    <div class="topRightTxt">Providing a Voice for Our Cities, Schools, Religions & Businesses</div>

                </div>

            </div>

        </div>

    </div><!--menu-section-->



    <div class="mobile-menu-holder">

		<div class="menu-linkat-container">

			<div class="menu-main-menu-container"><ul id="mobile_menu" class="mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>
		</div>

	</div><!--mobile-menu-holder-->
    
    
    <div class="header-top-section">

        <div class="container">

            <div class="row">
				
                <div class="header-top-right span9">
               <form target="_blank" action="" id="quiclLinksForm" style="display:none;"></form>
               	<div class="quickLinks">
                	<select class="quickLinksGo" id="localReligions" >
                    	<option selected value="">Links to Local Religions</option>
                        <option value="http://www.lcotc.org/">Aliso Viejo Church of the Cross</option>
                        <option value="http://www.us.bahai.org">Baha'i Faith</option>
                        <option value="http://www.alisoviejochurch.com/">Celebration Church Aliso Viejo</option>
                        <option value="http://www.jewishalisoviejo.com">Chabad Aliso Viejo</option>
                        <option value="http://www.chabadlagunaniguel.com">Chabad Laguna Niguel</option>
                        <option value="http://www.cmcnow.org/">Christian Mission Church</option>
                        <option value="http://www.mormon.org">The Church of Jesus Christ of LDS</option>
                        <option value="http://www.coasthillschurch.org/">Coast Hills Community</option>
                        <option value="http://www.compasschurch.org">Compass Bible Church</option>
                        <option value="http://www.avcatholics.org/">Corpus Christi Catholic-Christian</option>
                        <option value="http://www.crownvalleycovenant.org/app/">Crown Valley Covenant</option>
                        <option value="http://www.efclh.org/">Evangelical Free of Laguna Hills</option>
                        <option value="http://www.faithepiscopal.org/">Faith Episcopal</option>
                        <option value="http://www.christianscienceusa.com/ca.html">First Church of Christ, Scientist</option>
                        <option value="http://www.genevapres.org">Geneva Presbyterian</option>
                        <option value="http://www.contactgrace.org/">Grace Church Laguna Niguel</option>
                        <option value="http://www.gracehills.com/">Grace Hills Church</option>
                        <option value="http://www.lagunacountryumc.org/">Laguna Country United Methodist</option>
                        <option value="http://www.lnpc.org/">Laguna Niguel Presbyterian</option>
                        <option value="http://www.lagunawoodscalvary.com/">Laguna Woods Calvary</option>
                        <option value="http://www.lakehills.net/">Lake Hills Community</option>
                        <option value="http://www.missionlutheranchurch.com/">Mission Lutheran Laguna Niguel</option>
                        <option value="http://www.nlcf4u.org/">New Life Christian</option>
                        <option value="http://www3.calvarychapel.com/lagunaniguel/">New Song Calvary Chapel</option>
                        <option value="http://www.ocif.org/">Orange County Islamic Foundation</option>
                        <option value="http://www.ccpacifichills.org/">Pacific Hills Calvary Chapel</option>
                        <option value="http://www.lnpc.org/">Presbyterian Laguna Niguel</option>
                        <option value="http://www.reachcommunitychurch.com">REACH&nbsp;Community Church</option>
                        <option value="http://www.sikhcenter.org/">Sikh Center of Orange County</option>
                        <option value="http://southcoast.younglife.org">South Coast Young Life</option>
                        <option value="http://www.stgeorgesparish.org/">St. George's Episcopal</option>
                        <option value="http://www.st-nicholaschurch.org/">St. Nicholas Catholic</option>
                        <option value="http://sttims.e-paluch.com/">St. Timothy Catholic</option>
                        <option value="http://www.tapestryuu.org">Tapestry Universalist-Unitarian</option>
                        <option value="http://www.templebethelsoc.org/index.htm">Temple Beth El SOC</option>
                        <option value="http://www.templejudealw.org/">Temple Judea</option>

                        <option value="http://www.unity-lh.org/">Unity Community Church</option>
                        <option value="http://www.vccgn.org/">Vineyard Community</option>
                        
                    </select>
                    <select class="quickLinksGo"   id="localSchools">
                    	<option selected value="">Links to Local Schools</option>
                        <option value="http://www.soka.edu">Soka University</option>
                        <option value="http://www.capousd.org/">Capistrano Unified</option>
                        <option value="http://alisoniguel.com/index.php">Aliso Niguel High School</option>
                        <option value="http://www.avchristianschool.org/">Aliso Viejo Christian School</option>
                        <option value="http://www.capousd.org/avms/">Aliso Viejo Middle School</option>
                        <option value="http://www.capousd.org/bgnes/">Marian Bergeson Elementary</option>
                        <option value="http://www.capousd.org/cnves/">Crown Valley Elementary</option>
                        <option value="http://www.capousd.org/cves/">Canyon Vista Elementary</option>
                        <option value="http://www.dhhs.net/">Dana Hills High School</option>
                        <option value="http://www.capousd.org/djaes/">Don Juan Avila Elementary</option>
 <option value="https://www.discoveryprepschool.com/">Discovery Prep School</option>                        
<option value="https://www.edline.net/pages/DJAMS">Don Juan Avila Middle</option>
                        <option value="http://www.lbusd.org/schools/elmorroes/">El Morro Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Esperanza/">Esperanza Special Ed. School</option>
                        <option value="http://www.ocfarmschool.org">The Farm School</option>
                        <option value="http://hhes.capousd.org/">Hidden Hills Elementary</option>
                        <option value="http://www.journeyschool.net">Journey School</option>
                        <option value="http://www.lbusd.org/schools/lagunabeachhs/">Laguna Beach High</option>
                        <option value="http://www.svusd.k12.ca.us/schools/LHHS/">Laguna Hills High</option>
                        <option value="http://www.capousd.org/lnes/">Laguna Niguel Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/La_Paz/">La Paz Intermediate</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4197">Lomarena Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Los_Alisos/">Los Alisos Intermediate</option>
                        <option value="http://www.capousd.org/jmes/">John S. Malcom Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/Schools/MVHS/">Mission Viejo High School</option>
                        <option value="http://www.capousd.org/mnes/">Moulton Elementary</option>
                        <option value="http://www.capousd.org/nhms/">Niguel Hills Middle</option>
                        <option value="http://www.capousd.org/oges/">Oak Grove Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4566">San Joaquin Elementary</option>
                        <option value="http://www.st-anne.org/">St. Anne School</option>
                        <option value="http://www.smaa.org/">St. Mary and All Angels</option>
                        <option value="http://www.lbusd.org/schools/thurstonms/">Thurston Middle</option>
                        <option value="http://www.lbusd.org/schools/topoftheworldes/">Top of the World Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=1935">Valencia Elementary</option>
                        <option value="http://www.capousd.org/gwes/">George White Elementary</option>
                        <option value="http://www.capousd.org/wces/">Wood Canyon Elementary</option>
                    </select>
                    <select class="quickLinksGo" id="localWebsites">
                        <option selected value="">Links to City Websites</option>
                        <option value="http://www.cityofalisoviejo.com/">City of Aliso Viejo</option>
                        <option value="http://www.ci.laguna-hills.ca.us/">City of Laguna Hills</option>
                        <option value="http://www.ci.laguna-niguel.ca.us/">City of Laguna Niguel</option>
                        <option value="http://www.lagunabeachcity.net/">City of Laguna Beach</option>
                        <option value="http://www.lagunawoodscity.org/">City of Laguna Woods</option>
                        <option value="http://www.danapoint.org/">City of Dana Point</option>
                    </select>
                </div><!--quickLinks-->
               	
                <div class="ads">
                    <div id="acc_divfd8fa56db9dc21955403d440a91f3ae7" style="text-align: center;width: auto;" data-fx="fade" data-speed="400" data-timeout="5000">
<div style="display:block"><a href="http://www.scfta.org/" data-href="http://www.scfta.org/" target="_blank" banner_id="78" class="acc_banner_linkfd8fa56db9dc21955403d440a91f3ae7 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/949212543.png" /></a></div>
<div style="display:none"><a href="http://cityofmissionviejo.org/departments/public-works/traffic-and-transportation/mv-shuttle" data-href="http://cityofmissionviejo.org/departments/public-works/traffic-and-transportation/mv-shuttle" target="_blank" banner_id="94" class="acc_banner_linkfd8fa56db9dc21955403d440a91f3ae7 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/698367105.jpg" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerfd8fa56db9dc21955403d440a91f3ae7();cm_init_sliderfd8fa56db9dc21955403d440a91f3ae7();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerfd8fa56db9dc21955403d440a91f3ae7(){
                    var currentEl = jQuery(".acc_banner_linkfd8fa56db9dc21955403d440a91f3ae7");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 11, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerfd8fa56db9dc21955403d440a91f3ae7(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 11,
                                                banner_id: jQuery(".acc_banner_linkfd8fa56db9dc21955403d440a91f3ae7").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderfd8fa56db9dc21955403d440a91f3ae7(){
                            jQuery("#acc_divfd8fa56db9dc21955403d440a91f3ae7").tcycle();
                    }</script>                </div><!--ads-->
               </div><!--header-top-right-->
               
                <a href="#" class="menu-trigger"><i class="icon-reorder"></i></a>

                <a href="http://www.alisolagunanews.com" class="logo span8">

                    <img src="http://www.alisolagunanews.com/wp-content/uploads/2016/06/green_local_news1.png" />

                </a>

               <div class="ads18 span9">
                                <div id="acc_div689b22fa3174a46317efc2536ab9aac1" style="text-align: center;width: auto;" data-fx="fade" data-speed="400" data-timeout="5000">
<div style="display:block"><a href="http://www.3dtshows.com/" data-href="http://www.3dtshows.com/" target="_blank" banner_id="89" class="acc_banner_link689b22fa3174a46317efc2536ab9aac1 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/393161267.png" /></a></div>
<div style="display:none"><a href="https://www.alisonigueltheatre.com/" data-href="https://www.alisonigueltheatre.com/" target="_blank" banner_id="93" class="acc_banner_link689b22fa3174a46317efc2536ab9aac1 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/314689497.jpg" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner689b22fa3174a46317efc2536ab9aac1();cm_init_slider689b22fa3174a46317efc2536ab9aac1();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner689b22fa3174a46317efc2536ab9aac1(){
                    var currentEl = jQuery(".acc_banner_link689b22fa3174a46317efc2536ab9aac1");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 18, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner689b22fa3174a46317efc2536ab9aac1(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 18,
                                                banner_id: jQuery(".acc_banner_link689b22fa3174a46317efc2536ab9aac1").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider689b22fa3174a46317efc2536ab9aac1(){
                            jQuery("#acc_div689b22fa3174a46317efc2536ab9aac1").tcycle();
                    }</script>                </div><!--ads18-->



                
                <div class="account-section span5">

                    
                    <div class="not-logged visible">

                        <p><a href="#" class="login-button">Login</a> <span>or</span> <a href="#" class="signup-button">Post Your News</a></p>

                    </div>

                    
                </div>

                
            </div>

        </div>

    </div>

	

   



    <!-- DIALOGS -->



    <div class="dialogs">



        <div class="login">

            <div class="back"></div>

            <div class="l_holder">

                <h4><i class="icon-user"></i>Login</h4>

                <form action="#" id="login-form">

                    <p>

                        <input type="text" id="username" name="username" placeholder="Username">

                    </p>

                    <p>

                        <input type="password" id="l-password" name="l-password" placeholder="Password">

                    </p>

                    <p>

                        <input type="submit" name="login" id="login" value="Sign In">

                        
                    </p>

                    <p class="qw"><a href="#" onclick="show_forgot();" >Forgot Password</a> / <a onclick="show_signup();" href="#">New Account</a></p>

                </form>

            </div>

        </div>



        <div class="signup">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Create an account</h4>

                <form action="#" id="signup-form">

                    <p>

                        <input type="text" id="name" name="name" placeholder="Name">

                    </p>

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Sign Up">

                    </p>

                    
                    <input type="hidden" id="facebook_id" name="facebook_id"/>

                </form>

            </div>

        </div>



        <div class="forgot-password">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Forgot Password</h4>

                <form action="#" id="forgot-form">

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Reset Password">

                    </p>

                </form>

            </div>

        </div>



        <div class="messages">

            <div class="back"></div>

            <div class="message_holder">

				<h4><i class="icon-user"></i>Create an account</h4>

				<p class="message success">



				</p>

            </div>

        </div>



    </div>



</div>
    <div class="article single-post post-14478 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pacific-symphony category-arts" id="post-14478">
        <div class="article-section">
            <div class="container">
                <div class="row">
                    <div class="article-info span12">
                        <ul class="informations">
                                                                                        <li class="autor"><i class="icon-user"></i><a href="http://www.alisolagunanews.com/profile/skespe">Susan Keysor Espenschied</a></li>
                                                        <li class="views"><i class="icon-eye-open"></i><p>58 views</p></li>
                            <li class="pub-date"><i class="icon-calendar"></i><p>17 March 2018</p></li>
                                                                                    <li class="like "><i class="icon-thumbs-up-alt"></i><a href="14478">Like this (<span>0</span>)</a></li>
                                                        <li class="dislike"><i class="icon-thumbs-down-alt"></i><a href="14478">Dislike this (<span>0</span>)</a></li>
                            						</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-content">
            <div class="container">
                <div class="row">
                	<div class="span12"><ul class="ppBreadCrumb"><li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/">Home</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/">All</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/news/">News</a></li> <li>/</li> <l1><a href=""><span class="current">GENRE-BENDING SENSATION PINK MARTINI JOINS PACIFIC SYMPHONY FOR ANOTHER POPS CONCERT FULL OF UNIQUE, WORLDLY MUSIC</span></a></li></ul></div>
                    <div class="span9 main-content">
                        <div class="article-content">
                            <img width="318" height="159" src="http://www.alisolagunanews.com/wp-content/uploads/2018/03/Pacific-Symphony-logo-600-1.jpg" class="attachment-magazine_image size-magazine_image wp-post-image" alt="" srcset="http://www.alisolagunanews.com/wp-content/uploads/2018/03/Pacific-Symphony-logo-600-1.jpg 318w, http://www.alisolagunanews.com/wp-content/uploads/2018/03/Pacific-Symphony-logo-600-1-300x150.jpg 300w, http://www.alisolagunanews.com/wp-content/uploads/2018/03/Pacific-Symphony-logo-600-1-150x75.jpg 150w" sizes="(max-width: 318px) 100vw, 318px" />                            <div class="post-title">
                                <h4>GENRE-BENDING SENSATION PINK MARTINI JOINS PACIFIC SYMPHONY FOR ANOTHER POPS CONCERT FULL OF UNIQUE, WORLDLY MUSIC</h4>
								<span style="font-style:italic; color:#ffffff; opacity: 0.5;">Posted on March 17th, 2018</span>
                                <p class="post-category"><i class="icon-folder-open"></i><a href='http://www.alisolagunanews.com/category/aln1/news/'>News</a>, <a href='http://www.alisolagunanews.com/category/aln1/pacific-symphony/'>Pacific Symphony</a>, <a href='http://www.alisolagunanews.com/category/aln1/arts/'>The Arts</a></p>
                            </div>
                                                        <div class="post-main-cont">
                                <p style="line-height: 150%;">
<p><span style="font-size: 12.0pt;"><img id="_x0000_i1025" src="http://us.vocuspr.com/Publish/3484114/vcsPRAsset_3484114_64767_e9268a1e-c1b3-446e-a6d7-11d32c72e62d_0.jpg" alt="China VFSetA_v2poster" width="609" height="193" /></span></p>
<p style="text-align: center;" align="center">
<p style="text-indent: .5in; line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: 'Times New Roman',serif;"> Pink Martini will join Pacific Symphony musicians onstage for the third time since 2010, in the Renée and Henry Segerstrom Concert Hall as Richard Kaufman conducts! Pink Martini is part big band, part classical ensemble, part salsa troupe and all fun! The energetic and enthusiastic “little orchestra” finds its musical inspiration from cultures around the world, easily jumping from genres like pop, jazz and classical to establish its own unique blend of music. Formed in Portland, Ore., the 12-member ensemble has been a popular favorite in many countries for more than a decade with its revitalization of vintage Big Band sound, in combination with 1940s jazz, cross-cultural rhythms and much more!</span></p>
<p><img class="alignleft size-full wp-image-14479" src="http://www.alisolagunanews.com/wp-content/uploads/2018/03/Pacific-Symphony-logo-600-1.jpg" alt="" width="318" height="159" srcset="http://www.alisolagunanews.com/wp-content/uploads/2018/03/Pacific-Symphony-logo-600-1.jpg 318w, http://www.alisolagunanews.com/wp-content/uploads/2018/03/Pacific-Symphony-logo-600-1-300x150.jpg 300w, http://www.alisolagunanews.com/wp-content/uploads/2018/03/Pacific-Symphony-logo-600-1-150x75.jpg 150w" sizes="(max-width: 318px) 100vw, 318px" /></p>
<p style="text-indent: .5in; line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: 'Times New Roman',serif;">This exciting act in Pacific Symphony’s Pops series takes place Friday and Saturday, March 23-24, at 8 p.m. Tickets are extremely limited, and range from $55 to $159. Tickets are selling fast, and this concert is sure to sell out. To purchase your tickets and find more information, please visit </span><span style="font-size: 12.0pt; line-height: 150%;"><a href="http://email.prnewswire.com/wf/click?upn=rRW8-2FzPj3VXNijal04c-2FQNjjrFC3GrcnF1z8DWbFO8V8xDVAD-2BKkbrlND9SZ4-2BVH7ADHqSPw0RUYMKARiVZMVbzssvg4u8NrddXEiFZahJlQw3hV5UZooog3P28q0VE1GrsTZUo54fW9mnRPoIz6Mtwd946yNgcr2fDzxt3hu79GOj2JgP8I2hUUsRaJkool-2B7fAKNk4UuCNpyFg5bt92Fm5vo-2Bg99Ap6qeb67J-2Bd-2BxKvz5J-2FdVQiu3WCKhndwdj-2BCCOUpvrF6kBPP8g60QP-2Bw-3D-3D_IwRAFGjexvgRCs82O7lmH0QxfjXEb3hqrnEOIEWJ6tmw0MooEu9-2FKbyrZ0r3rGKsYUA20IOpKOCSie9GR-2F6LTW9zEFEOOXeMwe9wBY3pjC-2FATyLt75tlCXxBoV0n1cNO4zZtebtqQIvRYPmad1Qst-2B5KGjvEYQxn1TI9BK-2FKTQlWpVQpSxRlFT6uVPRLy-2FrINcalhhUuzqh5C7Dfx3X2PsT5ckZTwb2D-2Bqh0nyGE15QWlyj2lG-2BhIdcaaSXRjAXFPmmGbdqL5GhLq3QEvBxeoyXVoWacSGNyabNq5NlVUZyKVCHTXDwDpUJ5-2FAfUIuGS"><span style="font-family: 'Times New Roman',serif; color: #0563c1;">www.PacificSymphony.org</span></a></span><span style="font-size: 12.0pt; line-height: 150%; font-family: 'Times New Roman',serif;"> or (714) 755-5799.</span></p>
<p style="text-indent: .5in; line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: 'Times New Roman',serif;">Pink Martini features a dozen musicians, each bringing their own unique style to the music of this exciting group. Their multilingual repertoire has been performed on stages throughout Europe, Asia, Greece, Turkey, the Middle East, Northern Africa, Australia, New Zealand, South America and North America. This little orchestra has had a diverse and prolific history of collaboration, not only with orchestras around the globe but with modern pop artists as well. Pink Martini has performed with the Los Angeles Philharmonic, the Boston Pops, the National Symphony at the Kennedy Center, the San Francisco Symphony, the Cleveland Orchestra and the BBC Concert Orchestra at Royal Albert Hall in London. Their collaborations have included the original cast of “Sesame Street,” Rufus and Martha Wainwright, Japanese slide-guitarist Hiroshi Wada, Faith Prince, NPR’s All Things Considered host Ari Shapiro, and Sofia, Melanie, Amanda and August von Trapp, the actual great-grandchildren of Captain and Maria von Trapp, made famous by the movie “The Sound of Music.”</span></p>
<p>&nbsp;</p>
<p>Photo Credit:  Pacific Symphony</p>
<p style="text-indent: .5in; line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: 'Times New Roman',serif;"> </span></p>
<p style="text-indent: .5in; line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: 'Times New Roman',serif;"> </span></p>
<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>                            </div>
                        </div>
                                                
                        
                                            </div>
                    <div class="span3 post-sidebar">
                        <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Napa</span></h5><a href="https://southbayclubsdreamhomeraffle.com" data-href="https://southbayclubsdreamhomeraffle.com" target="_blank" banner_id="92" class="acc_banner_linka137961b75c516c78696f0bb412a3275 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/635442813.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannera137961b75c516c78696f0bb412a3275();cm_init_slidera137961b75c516c78696f0bb412a3275();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannera137961b75c516c78696f0bb412a3275(){
                    var currentEl = jQuery(".acc_banner_linka137961b75c516c78696f0bb412a3275");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 10, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannera137961b75c516c78696f0bb412a3275(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 10,
                                                banner_id: jQuery(".acc_banner_linka137961b75c516c78696f0bb412a3275").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidera137961b75c516c78696f0bb412a3275(){}</script></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h5 class="widget-title"><span>LOCAL SPONSORS</span></h5><div class="textwidget custom-html-widget"><div class="localSponsors">
<div class="head">LOCAL SPONSORS</div>
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.lanesdrivingschool.net" data-href="http://www.lanesdrivingschool.net"  banner_id="56" class="acc_banner_linkc183d5191d8e42719973bd95c4b690a0 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/729518587.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerc183d5191d8e42719973bd95c4b690a0();cm_init_sliderc183d5191d8e42719973bd95c4b690a0();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerc183d5191d8e42719973bd95c4b690a0(){
                    var currentEl = jQuery(".acc_banner_linkc183d5191d8e42719973bd95c4b690a0");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 29, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerc183d5191d8e42719973bd95c4b690a0(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 29,
                                                banner_id: jQuery(".acc_banner_linkc183d5191d8e42719973bd95c4b690a0").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderc183d5191d8e42719973bd95c4b690a0(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://seaworldparks.com/en/seaworld-sandiego/" data-href="http://seaworldparks.com/en/seaworld-sandiego/"  banner_id="44" class="acc_banner_link3ee51a9dad7b1b45d73bb2c4acae9b34 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/560307840.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner3ee51a9dad7b1b45d73bb2c4acae9b34();cm_init_slider3ee51a9dad7b1b45d73bb2c4acae9b34();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner3ee51a9dad7b1b45d73bb2c4acae9b34(){
                    var currentEl = jQuery(".acc_banner_link3ee51a9dad7b1b45d73bb2c4acae9b34");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 19, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner3ee51a9dad7b1b45d73bb2c4acae9b34(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 19,
                                                banner_id: jQuery(".acc_banner_link3ee51a9dad7b1b45d73bb2c4acae9b34").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider3ee51a9dad7b1b45d73bb2c4acae9b34(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="https://disneyland.disney.go.com/" data-href="https://disneyland.disney.go.com/"  banner_id="45" class="acc_banner_link06bcdfff7f23ab34ff1e49437a9a23ff "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/523863001.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner06bcdfff7f23ab34ff1e49437a9a23ff();cm_init_slider06bcdfff7f23ab34ff1e49437a9a23ff();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner06bcdfff7f23ab34ff1e49437a9a23ff(){
                    var currentEl = jQuery(".acc_banner_link06bcdfff7f23ab34ff1e49437a9a23ff");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 20, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner06bcdfff7f23ab34ff1e49437a9a23ff(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 20,
                                                banner_id: jQuery(".acc_banner_link06bcdfff7f23ab34ff1e49437a9a23ff").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider06bcdfff7f23ab34ff1e49437a9a23ff(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.sawdustartfestival.org/" data-href="http://www.sawdustartfestival.org/"  banner_id="46" class="acc_banner_linkdaf9e09ba151d3f0c5ba0387a4c85e85 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/82663926.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerdaf9e09ba151d3f0c5ba0387a4c85e85();cm_init_sliderdaf9e09ba151d3f0c5ba0387a4c85e85();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerdaf9e09ba151d3f0c5ba0387a4c85e85(){
                    var currentEl = jQuery(".acc_banner_linkdaf9e09ba151d3f0c5ba0387a4c85e85");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 21, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerdaf9e09ba151d3f0c5ba0387a4c85e85(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 21,
                                                banner_id: jQuery(".acc_banner_linkdaf9e09ba151d3f0c5ba0387a4c85e85").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderdaf9e09ba151d3f0c5ba0387a4c85e85(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.komenoc.org/site/c.dkIXJcNNKlLaG/b.8630487/k.BF27/Home.htm" data-href="http://www.komenoc.org/site/c.dkIXJcNNKlLaG/b.8630487/k.BF27/Home.htm"  banner_id="47" class="acc_banner_linkb279aae019516e25b0a761fcf4add143 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/505452370.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerb279aae019516e25b0a761fcf4add143();cm_init_sliderb279aae019516e25b0a761fcf4add143();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerb279aae019516e25b0a761fcf4add143(){
                    var currentEl = jQuery(".acc_banner_linkb279aae019516e25b0a761fcf4add143");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 22, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerb279aae019516e25b0a761fcf4add143(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 22,
                                                banner_id: jQuery(".acc_banner_linkb279aae019516e25b0a761fcf4add143").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderb279aae019516e25b0a761fcf4add143(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://california.legoland.com/" data-href="http://california.legoland.com/"  banner_id="48" class="acc_banner_link1ca55c2498e9b6ae02e0d0d4b360a91b "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/529780844.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner1ca55c2498e9b6ae02e0d0d4b360a91b();cm_init_slider1ca55c2498e9b6ae02e0d0d4b360a91b();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner1ca55c2498e9b6ae02e0d0d4b360a91b(){
                    var currentEl = jQuery(".acc_banner_link1ca55c2498e9b6ae02e0d0d4b360a91b");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 23, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner1ca55c2498e9b6ae02e0d0d4b360a91b(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 23,
                                                banner_id: jQuery(".acc_banner_link1ca55c2498e9b6ae02e0d0d4b360a91b").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider1ca55c2498e9b6ae02e0d0d4b360a91b(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.knotts.com/" data-href="http://www.knotts.com/"  banner_id="49" class="acc_banner_link5e287757379d301a377f0346c7785595 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/101180028.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner5e287757379d301a377f0346c7785595();cm_init_slider5e287757379d301a377f0346c7785595();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner5e287757379d301a377f0346c7785595(){
                    var currentEl = jQuery(".acc_banner_link5e287757379d301a377f0346c7785595");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 24, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner5e287757379d301a377f0346c7785595(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 24,
                                                banner_id: jQuery(".acc_banner_link5e287757379d301a377f0346c7785595").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider5e287757379d301a377f0346c7785595(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://foapom.com/" data-href="http://foapom.com/"  banner_id="50" class="acc_banner_link4c759d170bef683804badfc10b1de21f "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/424504035.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner4c759d170bef683804badfc10b1de21f();cm_init_slider4c759d170bef683804badfc10b1de21f();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner4c759d170bef683804badfc10b1de21f(){
                    var currentEl = jQuery(".acc_banner_link4c759d170bef683804badfc10b1de21f");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 25, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner4c759d170bef683804badfc10b1de21f(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 25,
                                                banner_id: jQuery(".acc_banner_link4c759d170bef683804badfc10b1de21f").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider4c759d170bef683804badfc10b1de21f(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.sixflags.com/magicMountain" data-href="http://www.sixflags.com/magicMountain"  banner_id="51" class="acc_banner_link0f8cd557caa619409d12db0be8b914be "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/242462826.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner0f8cd557caa619409d12db0be8b914be();cm_init_slider0f8cd557caa619409d12db0be8b914be();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner0f8cd557caa619409d12db0be8b914be(){
                    var currentEl = jQuery(".acc_banner_link0f8cd557caa619409d12db0be8b914be");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 26, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner0f8cd557caa619409d12db0be8b914be(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 26,
                                                banner_id: jQuery(".acc_banner_link0f8cd557caa619409d12db0be8b914be").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider0f8cd557caa619409d12db0be8b914be(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.universalstudioshollywood.com/" data-href="http://www.universalstudioshollywood.com/"  banner_id="52" class="acc_banner_linkc7ce37577f8e3024010fd50703943976 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/45354586.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerc7ce37577f8e3024010fd50703943976();cm_init_sliderc7ce37577f8e3024010fd50703943976();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerc7ce37577f8e3024010fd50703943976(){
                    var currentEl = jQuery(".acc_banner_linkc7ce37577f8e3024010fd50703943976");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 27, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerc7ce37577f8e3024010fd50703943976(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 27,
                                                banner_id: jQuery(".acc_banner_linkc7ce37577f8e3024010fd50703943976").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderc7ce37577f8e3024010fd50703943976(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.lagunaplayhouse.com/" data-href="http://www.lagunaplayhouse.com/"  banner_id="53" class="acc_banner_linkef9a51160f09a1f03180cc733ed9763e "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/969335672.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banneref9a51160f09a1f03180cc733ed9763e();cm_init_slideref9a51160f09a1f03180cc733ed9763e();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banneref9a51160f09a1f03180cc733ed9763e(){
                    var currentEl = jQuery(".acc_banner_linkef9a51160f09a1f03180cc733ed9763e");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 28, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banneref9a51160f09a1f03180cc733ed9763e(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 28,
                                                banner_id: jQuery(".acc_banner_linkef9a51160f09a1f03180cc733ed9763e").attr("banner_id")
                                            }
                                        });}
                function cm_init_slideref9a51160f09a1f03180cc733ed9763e(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
 <div class="sponsor">
        <div class="iconBanner"><a href="http://zoo.sandiegozoo.org/" data-href="http://zoo.sandiegozoo.org/"  banner_id="85" class="acc_banner_linkcc597cf143efd091e8c640b1329e7754 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/150539948.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannercc597cf143efd091e8c640b1329e7754();cm_init_slidercc597cf143efd091e8c640b1329e7754();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannercc597cf143efd091e8c640b1329e7754(){
                    var currentEl = jQuery(".acc_banner_linkcc597cf143efd091e8c640b1329e7754");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 30, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannercc597cf143efd091e8c640b1329e7754(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 30,
                                                banner_id: jQuery(".acc_banner_linkcc597cf143efd091e8c640b1329e7754").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidercc597cf143efd091e8c640b1329e7754(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
  </div></div></div><div id="cmac_adchangerwidget-3" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>YAA</span></h5><a href="http://www.your-ad-agency.com/" data-href="http://www.your-ad-agency.com/" target="_blank" banner_id="40" class="acc_banner_linke2e0b59bd35b92306abf1206514b9ce3 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/8027448.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannere2e0b59bd35b92306abf1206514b9ce3();cm_init_slidere2e0b59bd35b92306abf1206514b9ce3();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannere2e0b59bd35b92306abf1206514b9ce3(){
                    var currentEl = jQuery(".acc_banner_linke2e0b59bd35b92306abf1206514b9ce3");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 17, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannere2e0b59bd35b92306abf1206514b9ce3(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 17,
                                                banner_id: jQuery(".acc_banner_linke2e0b59bd35b92306abf1206514b9ce3").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidere2e0b59bd35b92306abf1206514b9ce3(){}</script></div></div><div id="cmac_adchangerwidget-4" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Bible</span></h5><a href="http://www.mormon.org/" data-href="http://www.mormon.org/" target="_blank" banner_id="39" class="acc_banner_linkd577270beec4258ed65d48a1e42465cf "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/7096097.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerd577270beec4258ed65d48a1e42465cf();cm_init_sliderd577270beec4258ed65d48a1e42465cf();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerd577270beec4258ed65d48a1e42465cf(){
                    var currentEl = jQuery(".acc_banner_linkd577270beec4258ed65d48a1e42465cf");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 14, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerd577270beec4258ed65d48a1e42465cf(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 14,
                                                banner_id: jQuery(".acc_banner_linkd577270beec4258ed65d48a1e42465cf").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderd577270beec4258ed65d48a1e42465cf(){}</script></div></div><div id="cmac_adchangerwidget-5" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Drink Mommy</span></h5><a href="http://www.drinkmommy.com/" data-href="http://www.drinkmommy.com/"  banner_id="54" class="acc_banner_link37e8bf1d549f2219880e7e52f19fb785 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/194203878.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner37e8bf1d549f2219880e7e52f19fb785();cm_init_slider37e8bf1d549f2219880e7e52f19fb785();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner37e8bf1d549f2219880e7e52f19fb785(){
                    var currentEl = jQuery(".acc_banner_link37e8bf1d549f2219880e7e52f19fb785");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 12, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner37e8bf1d549f2219880e7e52f19fb785(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 12,
                                                banner_id: jQuery(".acc_banner_link37e8bf1d549f2219880e7e52f19fb785").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider37e8bf1d549f2219880e7e52f19fb785(){}</script></div></div>                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="bottomAds">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div class="ads0">
                                     </div><!--ads-->
            </div>
    	</div>
	</div>
</div><!--bottomAds-->


<div id="footer">
    <div class="top-footer">
            </div>
    <div class="mid-footer" style="display:none;">
        <div class="contact-widgets container">
            <div class="row">
                		
                            </div>
        </div>
    </div>
    <div class="footer-bottom">
    	<div class="container">
    		<div class="row">
    			<h5 class="span10">&copy; 2017 Green Local News. All Rights Reserved. </h5>
			<div class="span2">
			<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>			</div>
			<br style="clear:both;">
    			<a href="#" class="to_top"><i class="icon-chevron-up"></i></a>
    		</div>
    	</div>
    </div>
</div>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.easing-1.3.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.waitforimages.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mousewheel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.scrollTo-1.4.3.1-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.serialScroll-1.2.2-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/twitter-text.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mCustomScrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.event.swipe.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"638438356357757"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<div id="fb-root"></div><style type="text/css"></style></body>
</html>