
<!doctype html>


<html lang="en-US" >

<head>

    
    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.alisolagunanews.com/xmlrpc.php" />

    <title>Aliso Laguna News | Live Music and Dance; Ice Memory Arctic Musings and Movement Inspired by the Journey North - Aliso Laguna News</title>

    
        <link rel="icon" type="image/png" href="http://www.alisolagunanews.com/wp-content/uploads/2016/06/aliso_fav.png">

    


    <!--[if IE 7]>

    <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome-ie7.min.css">

    <![endif]-->



    
    
        <script type="text/javascript">

             var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10662991-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
        </script>

    
    <script>

        //<![CDATA[

        var media_autoplay = false;

        var template_directory = "http://www.alisolagunanews.com/wp-content/themes/cube";

        var um_ajaxurl = "http://www.alisolagunanews.com/wp-admin/admin-ajax.php";

        var post_permalink = "http://www.alisolagunanews.com/live-music-dance-ice-memory-arctic-musings-movement-inspired-journey-north/";

        var um_message = {

            login_falied : "Login failed, username and password combination missmatch!",

            user_exists : "This user exists, please choose another one.",

            email_exists : "This e-mail exists, please choose another one.",

            facebook_login_fail : "This Facebook account, does not exist on our system.",

            reset_password_success : "The reset password e-mail was sent successfully",

            reset_password_error : "This e-mail does not exist on our system!"

        };

        var search_autocomplete = true;

        
        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

        //]]>

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alisolagunanews.com/live-music-dance-ice-memory-arctic-musings-movement-inspired-journey-north/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.alisolagunanews.com\/","name":"Aliso Laguna News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.alisolagunanews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Feed" href="http://www.alisolagunanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Comments Feed" href="http://www.alisolagunanews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alisolagunanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alisolagunanews.com/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/mediaelement/mediaelementplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='customScrollbar-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='white_skin-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/white.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?preset=%2374bc43&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?font=Lato&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.alisolagunanews.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.alisolagunanews.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.9.2' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.alisolagunanews.com/";
		</script><script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/www.alisolagunanews.com\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/www.alisolagunanews.com\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=4.9.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.alisolagunanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alisolagunanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alisolagunanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.alisolagunanews.com/?p=13955' />
<link rel="alternate" type="application/json+oembed" href="http://www.alisolagunanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alisolagunanews.com%2Flive-music-dance-ice-memory-arctic-musings-movement-inspired-journey-north%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alisolagunanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alisolagunanews.com%2Flive-music-dance-ice-memory-arctic-musings-movement-inspired-journey-north%2F&#038;format=xml" />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<meta property="og:site_name" content="Aliso Laguna News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="638438356357757" />
<meta property="og:url" content="http://www.alisolagunanews.com/live-music-dance-ice-memory-arctic-musings-movement-inspired-journey-north/" />
<meta property="og:title" content="Live Music and Dance; Ice Memory Arctic Musings and Movement Inspired by the Journey North - Aliso Laguna News" />
<meta property="og:description" content="&nbsp; On Friday &amp; Saturday, February 9th-10th, at 7:30 p.m. in the Studio Theatre, join us for an exciting evening of mini-lectures and multimedia performance inspired by arctic ecosystems and climate change, featuring live music and dance.  The performance was inspired by Saddleback Dance Chair Deidre Cavazzi’s recent artist residency with The Arctic Circle in &hellip;" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="538" />
<meta property="article:published_time" content="2018-01-18T21:16:01+00:00" />
<meta property="article:modified_time" content="2018-01-18T21:16:01+00:00" />
<meta property="article:author" content="http://www.alisolagunanews.com/author/skespe/" />
<meta property="article:section" content="News" />
<meta property="article:tag" content="Schools" />
<meta property="article:tag" content="The Arts" />
 <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/style.css">
</head>




<body class="post-template-default single single-post postid-13955 single-format-standard wpbdp-with-button-styles">



<div id="fb-root"></div>

<div id="header">


 <div class="menu-section">

        <div class="container">

            <div class="row">

                <div class="span12">

                    <div class="menu-main-menu-container"><ul id="main_menu" class="main_menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>                    
                    <div class="topRightTxt">Providing a Voice for Our Cities, Schools, Religions & Businesses</div>

                </div>

            </div>

        </div>

    </div><!--menu-section-->



    <div class="mobile-menu-holder">

		<div class="menu-linkat-container">

			<div class="menu-main-menu-container"><ul id="mobile_menu" class="mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>
		</div>

	</div><!--mobile-menu-holder-->
    
    
    <div class="header-top-section">

        <div class="container">

            <div class="row">
				
                <div class="header-top-right span9">
               <form target="_blank" action="" id="quiclLinksForm" style="display:none;"></form>
               	<div class="quickLinks">
                	<select class="quickLinksGo" id="localReligions" >
                    	<option selected value="">Links to Local Religions</option>
                        <option value="http://www.lcotc.org/">Aliso Viejo Church of the Cross</option>
                        <option value="http://www.us.bahai.org">Baha'i Faith</option>
                        <option value="http://www.alisoviejochurch.com/">Celebration Church Aliso Viejo</option>
                        <option value="http://www.jewishalisoviejo.com">Chabad Aliso Viejo</option>
                        <option value="http://www.chabadlagunaniguel.com">Chabad Laguna Niguel</option>
                        <option value="http://www.cmcnow.org/">Christian Mission Church</option>
                        <option value="http://www.mormon.org">The Church of Jesus Christ of LDS</option>
                        <option value="http://www.coasthillschurch.org/">Coast Hills Community</option>
                        <option value="http://www.compasschurch.org">Compass Bible Church</option>
                        <option value="http://www.avcatholics.org/">Corpus Christi Catholic-Christian</option>
                        <option value="http://www.crownvalleycovenant.org/app/">Crown Valley Covenant</option>
                        <option value="http://www.efclh.org/">Evangelical Free of Laguna Hills</option>
                        <option value="http://www.faithepiscopal.org/">Faith Episcopal</option>
                        <option value="http://www.christianscienceusa.com/ca.html">First Church of Christ, Scientist</option>
                        <option value="http://www.genevapres.org">Geneva Presbyterian</option>
                        <option value="http://www.contactgrace.org/">Grace Church Laguna Niguel</option>
                        <option value="http://www.gracehills.com/">Grace Hills Church</option>
                        <option value="http://www.lagunacountryumc.org/">Laguna Country United Methodist</option>
                        <option value="http://www.lnpc.org/">Laguna Niguel Presbyterian</option>
                        <option value="http://www.lagunawoodscalvary.com/">Laguna Woods Calvary</option>
                        <option value="http://www.lakehills.net/">Lake Hills Community</option>
                        <option value="http://www.missionlutheranchurch.com/">Mission Lutheran Laguna Niguel</option>
                        <option value="http://www.nlcf4u.org/">New Life Christian</option>
                        <option value="http://www3.calvarychapel.com/lagunaniguel/">New Song Calvary Chapel</option>
                        <option value="http://www.ocif.org/">Orange County Islamic Foundation</option>
                        <option value="http://www.ccpacifichills.org/">Pacific Hills Calvary Chapel</option>
                        <option value="http://www.lnpc.org/">Presbyterian Laguna Niguel</option>
                        <option value="http://www.reachcommunitychurch.com">REACH&nbsp;Community Church</option>
                        <option value="http://www.sikhcenter.org/">Sikh Center of Orange County</option>
                        <option value="http://southcoast.younglife.org">South Coast Young Life</option>
                        <option value="http://www.stgeorgesparish.org/">St. George's Episcopal</option>
                        <option value="http://www.st-nicholaschurch.org/">St. Nicholas Catholic</option>
                        <option value="http://sttims.e-paluch.com/">St. Timothy Catholic</option>
                        <option value="http://www.tapestryuu.org">Tapestry Universalist-Unitarian</option>
                        <option value="http://www.templebethelsoc.org/index.htm">Temple Beth El SOC</option>
                        <option value="http://www.templejudealw.org/">Temple Judea</option>

                        <option value="http://www.unity-lh.org/">Unity Community Church</option>
                        <option value="http://www.vccgn.org/">Vineyard Community</option>
                        
                    </select>
                    <select class="quickLinksGo"   id="localSchools">
                    	<option selected value="">Links to Local Schools</option>
                        <option value="http://www.soka.edu">Soka University</option>
                        <option value="http://www.capousd.org/">Capistrano Unified</option>
                        <option value="http://alisoniguel.com/index.php">Aliso Niguel High School</option>
                        <option value="http://www.avchristianschool.org/">Aliso Viejo Christian School</option>
                        <option value="http://www.capousd.org/avms/">Aliso Viejo Middle School</option>
                        <option value="http://www.capousd.org/bgnes/">Marian Bergeson Elementary</option>
                        <option value="http://www.capousd.org/cnves/">Crown Valley Elementary</option>
                        <option value="http://www.capousd.org/cves/">Canyon Vista Elementary</option>
                        <option value="http://www.dhhs.net/">Dana Hills High School</option>
                        <option value="http://www.capousd.org/djaes/">Don Juan Avila Elementary</option>
 <option value="https://www.discoveryprepschool.com/">Discovery Prep School</option>                        
<option value="https://www.edline.net/pages/DJAMS">Don Juan Avila Middle</option>
                        <option value="http://www.lbusd.org/schools/elmorroes/">El Morro Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Esperanza/">Esperanza Special Ed. School</option>
                        <option value="http://www.ocfarmschool.org">The Farm School</option>
                        <option value="http://hhes.capousd.org/">Hidden Hills Elementary</option>
                        <option value="http://www.journeyschool.net">Journey School</option>
                        <option value="http://www.lbusd.org/schools/lagunabeachhs/">Laguna Beach High</option>
                        <option value="http://www.svusd.k12.ca.us/schools/LHHS/">Laguna Hills High</option>
                        <option value="http://www.capousd.org/lnes/">Laguna Niguel Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/La_Paz/">La Paz Intermediate</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4197">Lomarena Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Los_Alisos/">Los Alisos Intermediate</option>
                        <option value="http://www.capousd.org/jmes/">John S. Malcom Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/Schools/MVHS/">Mission Viejo High School</option>
                        <option value="http://www.capousd.org/mnes/">Moulton Elementary</option>
                        <option value="http://www.capousd.org/nhms/">Niguel Hills Middle</option>
                        <option value="http://www.capousd.org/oges/">Oak Grove Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4566">San Joaquin Elementary</option>
                        <option value="http://www.st-anne.org/">St. Anne School</option>
                        <option value="http://www.smaa.org/">St. Mary and All Angels</option>
                        <option value="http://www.lbusd.org/schools/thurstonms/">Thurston Middle</option>
                        <option value="http://www.lbusd.org/schools/topoftheworldes/">Top of the World Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=1935">Valencia Elementary</option>
                        <option value="http://www.capousd.org/gwes/">George White Elementary</option>
                        <option value="http://www.capousd.org/wces/">Wood Canyon Elementary</option>
                    </select>
                    <select class="quickLinksGo" id="localWebsites">
                        <option selected value="">Links to City Websites</option>
                        <option value="http://www.cityofalisoviejo.com/">City of Aliso Viejo</option>
                        <option value="http://www.ci.laguna-hills.ca.us/">City of Laguna Hills</option>
                        <option value="http://www.ci.laguna-niguel.ca.us/">City of Laguna Niguel</option>
                        <option value="http://www.lagunabeachcity.net/">City of Laguna Beach</option>
                        <option value="http://www.lagunawoodscity.org/">City of Laguna Woods</option>
                        <option value="http://www.danapoint.org/">City of Dana Point</option>
                    </select>
                </div><!--quickLinks-->
               	
                <div class="ads">
                    <a href="http://www.scfta.org/" data-href="http://www.scfta.org/" target="_blank" banner_id="78" class="acc_banner_linkb255ef0fa63d9446df8541ee799e4eab "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/949212543.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerb255ef0fa63d9446df8541ee799e4eab();cm_init_sliderb255ef0fa63d9446df8541ee799e4eab();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerb255ef0fa63d9446df8541ee799e4eab(){
                    var currentEl = jQuery(".acc_banner_linkb255ef0fa63d9446df8541ee799e4eab");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 11, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerb255ef0fa63d9446df8541ee799e4eab(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 11,
                                                banner_id: jQuery(".acc_banner_linkb255ef0fa63d9446df8541ee799e4eab").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderb255ef0fa63d9446df8541ee799e4eab(){}</script>                </div><!--ads-->
               </div><!--header-top-right-->
               
                <a href="#" class="menu-trigger"><i class="icon-reorder"></i></a>

                <a href="http://www.alisolagunanews.com" class="logo span8">

                    <img src="http://www.alisolagunanews.com/wp-content/uploads/2016/06/green_local_news1.png" />

                </a>

               <div class="ads18 span9">
                                <a href="http://www.3dtshows.com/" data-href="http://www.3dtshows.com/" target="_blank" banner_id="89" class="acc_banner_linkfb567f024d2fe76987b1a7615e624c46 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/393161267.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerfb567f024d2fe76987b1a7615e624c46();cm_init_sliderfb567f024d2fe76987b1a7615e624c46();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerfb567f024d2fe76987b1a7615e624c46(){
                    var currentEl = jQuery(".acc_banner_linkfb567f024d2fe76987b1a7615e624c46");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 18, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerfb567f024d2fe76987b1a7615e624c46(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 18,
                                                banner_id: jQuery(".acc_banner_linkfb567f024d2fe76987b1a7615e624c46").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderfb567f024d2fe76987b1a7615e624c46(){}</script>                </div><!--ads18-->



                
                <div class="account-section span5">

                    
                    <div class="not-logged visible">

                        <p><a href="#" class="login-button">Login</a> <span>or</span> <a href="#" class="signup-button">Post Your News</a></p>

                    </div>

                    
                </div>

                
            </div>

        </div>

    </div>

	

   



    <!-- DIALOGS -->



    <div class="dialogs">



        <div class="login">

            <div class="back"></div>

            <div class="l_holder">

                <h4><i class="icon-user"></i>Login</h4>

                <form action="#" id="login-form">

                    <p>

                        <input type="text" id="username" name="username" placeholder="Username">

                    </p>

                    <p>

                        <input type="password" id="l-password" name="l-password" placeholder="Password">

                    </p>

                    <p>

                        <input type="submit" name="login" id="login" value="Sign In">

                        
                    </p>

                    <p class="qw"><a href="#" onclick="show_forgot();" >Forgot Password</a> / <a onclick="show_signup();" href="#">New Account</a></p>

                </form>

            </div>

        </div>



        <div class="signup">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Create an account</h4>

                <form action="#" id="signup-form">

                    <p>

                        <input type="text" id="name" name="name" placeholder="Name">

                    </p>

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Sign Up">

                    </p>

                    
                    <input type="hidden" id="facebook_id" name="facebook_id"/>

                </form>

            </div>

        </div>



        <div class="forgot-password">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Forgot Password</h4>

                <form action="#" id="forgot-form">

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Reset Password">

                    </p>

                </form>

            </div>

        </div>



        <div class="messages">

            <div class="back"></div>

            <div class="message_holder">

				<h4><i class="icon-user"></i>Create an account</h4>

				<p class="message success">



				</p>

            </div>

        </div>



    </div>



</div>
    <div class="article single-post post-13955 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-schools category-arts" id="post-13955">
        <div class="article-section">
            <div class="container">
                <div class="row">
                    <div class="article-info span12">
                        <ul class="informations">
                                                                                        <li class="autor"><i class="icon-user"></i><a href="http://www.alisolagunanews.com/profile/skespe">Susan Keysor Espenschied</a></li>
                                                        <li class="views"><i class="icon-eye-open"></i><p>137 views</p></li>
                            <li class="pub-date"><i class="icon-calendar"></i><p>18 January 2018</p></li>
                                                                                    <li class="like "><i class="icon-thumbs-up-alt"></i><a href="13955">Like this (<span>0</span>)</a></li>
                                                        <li class="dislike"><i class="icon-thumbs-down-alt"></i><a href="13955">Dislike this (<span>0</span>)</a></li>
                            						</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-content">
            <div class="container">
                <div class="row">
                	<div class="span12"><ul class="ppBreadCrumb"><li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/">Home</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/">All</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/news/">News</a></li> <li>/</li> <l1><a href=""><span class="current">Live Music and Dance; Ice Memory  Arctic Musings and Movement Inspired by the Journey North</span></a></li></ul></div>
                    <div class="span9 main-content">
                        <div class="article-content">
                            <img width="770" height="364" src="http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002-770x364.jpg" class="attachment-magazine_image size-magazine_image wp-post-image" alt="" />                            <div class="post-title">
                                <h4>Live Music and Dance; Ice Memory  Arctic Musings and Movement Inspired by the Journey North</h4>
								<span style="font-style:italic; color:#ffffff; opacity: 0.5;">Posted on January 18th, 2018</span>
                                <p class="post-category"><i class="icon-folder-open"></i><a href='http://www.alisolagunanews.com/category/aln1/news/'>News</a>, <a href='http://www.alisolagunanews.com/category/aln1/schools/'>Schools</a>, <a href='http://www.alisolagunanews.com/category/aln1/arts/'>The Arts</a></p>
                            </div>
                                                        <div class="post-main-cont">
                                <p>&nbsp;</p>
<p>On Friday &amp; Saturday, February 9<sup>th</sup>-10<sup>th</sup>, at 7:30 p.m. in the Studio Theatre, join us for an exciting evening of mini-lectures and multimedia performance inspired by arctic ecosystems and climate change, featuring live music and dance.  The performance was inspired by Saddleback Dance Chair Deidre Cavazzi’s recent artist residency with The Arctic Circle in Svalbard.</p>
<p><img class="alignleft  wp-image-13956" src="http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002.jpg" alt="" width="470" height="316" srcset="http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002.jpg 800w, http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002-300x202.jpg 300w, http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002-768x516.jpg 768w, http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002-660x444.jpg 660w, http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002-150x101.jpg 150w, http://www.alisolagunanews.com/wp-content/uploads/2018/01/Ice-Memory-Winterdance-2017-002-500x336.jpg 500w" sizes="(max-width: 470px) 100vw, 470px" /></p>
<p>For more background on this experience, visit her blog at <a href="http://www.architexturedance.org/blog.html">http://www.architexturedance.org/blog.html</a>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Saddleback College Professors James Repka (Geology Department Chair) and Blake Stephens (Architecture Department Chair) will give short talks on glacial geology and sustainability in urban environments, and the mini-lectures will be followed by the premiere of Deidre Cavazzi’s contemporary dance piece exploring the human impact on fragile arctic ecosystems, featuring projections and photography from her time in the far North.</p>
<p>&nbsp;</p>
<p>Tickets are $12 presale; $15 At-the-door. Tickets may be purchased in person at the Saddleback College ticket office, Tuesday-Friday, noon to 4 p.m. or online at <a href="http://www.saddleback.edu/arts">www.saddleback.edu/arts</a>. If you need further assistance, you may call the ticket office at (949)-582-4656 during the hours listed.</p>
<p>&nbsp;</p>
<p>Saddleback College is located at 28000 Marguerite Pkwy in Mission Viejo, just east of Interstate 5 at the Avery Parkway exit.  Take Avery Parkway to Marguerite Parkway and turn left. Turn right into the first campus entrance and take the second left to Theatre Circle. Parking Lot 12 is on the right.</p>
<p><em> </em></p>
<p><em>Located in Mission Viejo, Saddleback College provides quality higher education and training to the greater south Orange County community.  Having served more than 500,000 students since 1968, Saddleback College offers more than 300 degree and certificate programs to help students reach their personal, career, and educational goals.  For more information, please visit </em><a href="http://www.saddleback.edu/"><em>www.saddleback.edu</em></a><em>.  For Fine Arts events, visit </em><a href="http://www.saddleback.edu/arts"><em>www.saddleback.edu/arts</em></a><em>.  </em></p>
<p>&nbsp;</p>
<p>Photo Credit: Saddleback College</p>
<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>                            </div>
                        </div>
                                                
                        
                                            </div>
                    <div class="span3 post-sidebar">
                        <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Napa</span></h5><a href="https://napadreamhomeraffle.com" data-href="https://napadreamhomeraffle.com" target="_blank" banner_id="90" class="acc_banner_link6802c276450ec62074d855f00e606b78 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/265220804.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner6802c276450ec62074d855f00e606b78();cm_init_slider6802c276450ec62074d855f00e606b78();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner6802c276450ec62074d855f00e606b78(){
                    var currentEl = jQuery(".acc_banner_link6802c276450ec62074d855f00e606b78");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 10, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner6802c276450ec62074d855f00e606b78(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 10,
                                                banner_id: jQuery(".acc_banner_link6802c276450ec62074d855f00e606b78").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider6802c276450ec62074d855f00e606b78(){}</script></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h5 class="widget-title"><span>LOCAL SPONSORS</span></h5><div class="textwidget custom-html-widget"><div class="localSponsors">
<div class="head">LOCAL SPONSORS</div>
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.lanesdrivingschool.net" data-href="http://www.lanesdrivingschool.net"  banner_id="56" class="acc_banner_link0aee0a6019b64cbb1606a6c29010c497 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/729518587.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner0aee0a6019b64cbb1606a6c29010c497();cm_init_slider0aee0a6019b64cbb1606a6c29010c497();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner0aee0a6019b64cbb1606a6c29010c497(){
                    var currentEl = jQuery(".acc_banner_link0aee0a6019b64cbb1606a6c29010c497");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 29, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner0aee0a6019b64cbb1606a6c29010c497(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 29,
                                                banner_id: jQuery(".acc_banner_link0aee0a6019b64cbb1606a6c29010c497").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider0aee0a6019b64cbb1606a6c29010c497(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://seaworldparks.com/en/seaworld-sandiego/" data-href="http://seaworldparks.com/en/seaworld-sandiego/"  banner_id="44" class="acc_banner_link342301d347b4d213b71091d445ee07da "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/560307840.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner342301d347b4d213b71091d445ee07da();cm_init_slider342301d347b4d213b71091d445ee07da();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner342301d347b4d213b71091d445ee07da(){
                    var currentEl = jQuery(".acc_banner_link342301d347b4d213b71091d445ee07da");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 19, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner342301d347b4d213b71091d445ee07da(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 19,
                                                banner_id: jQuery(".acc_banner_link342301d347b4d213b71091d445ee07da").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider342301d347b4d213b71091d445ee07da(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="https://disneyland.disney.go.com/" data-href="https://disneyland.disney.go.com/"  banner_id="45" class="acc_banner_link77339868a4075aef1b551a1d55568f2f "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/523863001.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner77339868a4075aef1b551a1d55568f2f();cm_init_slider77339868a4075aef1b551a1d55568f2f();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner77339868a4075aef1b551a1d55568f2f(){
                    var currentEl = jQuery(".acc_banner_link77339868a4075aef1b551a1d55568f2f");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 20, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner77339868a4075aef1b551a1d55568f2f(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 20,
                                                banner_id: jQuery(".acc_banner_link77339868a4075aef1b551a1d55568f2f").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider77339868a4075aef1b551a1d55568f2f(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.sawdustartfestival.org/" data-href="http://www.sawdustartfestival.org/"  banner_id="46" class="acc_banner_linke507a39982c0f1e6f716954b74732d37 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/82663926.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannere507a39982c0f1e6f716954b74732d37();cm_init_slidere507a39982c0f1e6f716954b74732d37();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannere507a39982c0f1e6f716954b74732d37(){
                    var currentEl = jQuery(".acc_banner_linke507a39982c0f1e6f716954b74732d37");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 21, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannere507a39982c0f1e6f716954b74732d37(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 21,
                                                banner_id: jQuery(".acc_banner_linke507a39982c0f1e6f716954b74732d37").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidere507a39982c0f1e6f716954b74732d37(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.komenoc.org/site/c.dkIXJcNNKlLaG/b.8630487/k.BF27/Home.htm" data-href="http://www.komenoc.org/site/c.dkIXJcNNKlLaG/b.8630487/k.BF27/Home.htm"  banner_id="47" class="acc_banner_link78b806d652efe40c2c5446601f9faca8 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/505452370.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner78b806d652efe40c2c5446601f9faca8();cm_init_slider78b806d652efe40c2c5446601f9faca8();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner78b806d652efe40c2c5446601f9faca8(){
                    var currentEl = jQuery(".acc_banner_link78b806d652efe40c2c5446601f9faca8");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 22, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner78b806d652efe40c2c5446601f9faca8(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 22,
                                                banner_id: jQuery(".acc_banner_link78b806d652efe40c2c5446601f9faca8").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider78b806d652efe40c2c5446601f9faca8(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://california.legoland.com/" data-href="http://california.legoland.com/"  banner_id="48" class="acc_banner_link8e88acc9390b974235aa272f3211d829 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/529780844.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner8e88acc9390b974235aa272f3211d829();cm_init_slider8e88acc9390b974235aa272f3211d829();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner8e88acc9390b974235aa272f3211d829(){
                    var currentEl = jQuery(".acc_banner_link8e88acc9390b974235aa272f3211d829");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 23, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner8e88acc9390b974235aa272f3211d829(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 23,
                                                banner_id: jQuery(".acc_banner_link8e88acc9390b974235aa272f3211d829").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider8e88acc9390b974235aa272f3211d829(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.knotts.com/" data-href="http://www.knotts.com/"  banner_id="49" class="acc_banner_link5acd536654b458635d9ed4717fd510c4 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/101180028.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner5acd536654b458635d9ed4717fd510c4();cm_init_slider5acd536654b458635d9ed4717fd510c4();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner5acd536654b458635d9ed4717fd510c4(){
                    var currentEl = jQuery(".acc_banner_link5acd536654b458635d9ed4717fd510c4");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 24, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner5acd536654b458635d9ed4717fd510c4(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 24,
                                                banner_id: jQuery(".acc_banner_link5acd536654b458635d9ed4717fd510c4").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider5acd536654b458635d9ed4717fd510c4(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://foapom.com/" data-href="http://foapom.com/"  banner_id="50" class="acc_banner_linka15d8291feb999b2e9582eb7ef398463 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/424504035.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannera15d8291feb999b2e9582eb7ef398463();cm_init_slidera15d8291feb999b2e9582eb7ef398463();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannera15d8291feb999b2e9582eb7ef398463(){
                    var currentEl = jQuery(".acc_banner_linka15d8291feb999b2e9582eb7ef398463");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 25, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannera15d8291feb999b2e9582eb7ef398463(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 25,
                                                banner_id: jQuery(".acc_banner_linka15d8291feb999b2e9582eb7ef398463").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidera15d8291feb999b2e9582eb7ef398463(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.sixflags.com/magicMountain" data-href="http://www.sixflags.com/magicMountain"  banner_id="51" class="acc_banner_link2c661f55885d03140da9b487d8e2e44b "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/242462826.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner2c661f55885d03140da9b487d8e2e44b();cm_init_slider2c661f55885d03140da9b487d8e2e44b();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner2c661f55885d03140da9b487d8e2e44b(){
                    var currentEl = jQuery(".acc_banner_link2c661f55885d03140da9b487d8e2e44b");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 26, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner2c661f55885d03140da9b487d8e2e44b(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 26,
                                                banner_id: jQuery(".acc_banner_link2c661f55885d03140da9b487d8e2e44b").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider2c661f55885d03140da9b487d8e2e44b(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.universalstudioshollywood.com/" data-href="http://www.universalstudioshollywood.com/"  banner_id="52" class="acc_banner_link0c1c8d18b2be8bf3fe59c1134bd5ef86 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/45354586.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner0c1c8d18b2be8bf3fe59c1134bd5ef86();cm_init_slider0c1c8d18b2be8bf3fe59c1134bd5ef86();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner0c1c8d18b2be8bf3fe59c1134bd5ef86(){
                    var currentEl = jQuery(".acc_banner_link0c1c8d18b2be8bf3fe59c1134bd5ef86");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 27, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner0c1c8d18b2be8bf3fe59c1134bd5ef86(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 27,
                                                banner_id: jQuery(".acc_banner_link0c1c8d18b2be8bf3fe59c1134bd5ef86").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider0c1c8d18b2be8bf3fe59c1134bd5ef86(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><a href="http://www.lagunaplayhouse.com/" data-href="http://www.lagunaplayhouse.com/"  banner_id="53" class="acc_banner_link625916f99cd3fb45c1fd384bff86aa86 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/969335672.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner625916f99cd3fb45c1fd384bff86aa86();cm_init_slider625916f99cd3fb45c1fd384bff86aa86();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner625916f99cd3fb45c1fd384bff86aa86(){
                    var currentEl = jQuery(".acc_banner_link625916f99cd3fb45c1fd384bff86aa86");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 28, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner625916f99cd3fb45c1fd384bff86aa86(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 28,
                                                banner_id: jQuery(".acc_banner_link625916f99cd3fb45c1fd384bff86aa86").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider625916f99cd3fb45c1fd384bff86aa86(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
 <div class="sponsor">
        <div class="iconBanner"><a href="http://zoo.sandiegozoo.org/" data-href="http://zoo.sandiegozoo.org/"  banner_id="85" class="acc_banner_linkedd6632e3baf5680e21d637cbe2f9310 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/150539948.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banneredd6632e3baf5680e21d637cbe2f9310();cm_init_slideredd6632e3baf5680e21d637cbe2f9310();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banneredd6632e3baf5680e21d637cbe2f9310(){
                    var currentEl = jQuery(".acc_banner_linkedd6632e3baf5680e21d637cbe2f9310");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 30, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banneredd6632e3baf5680e21d637cbe2f9310(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 30,
                                                banner_id: jQuery(".acc_banner_linkedd6632e3baf5680e21d637cbe2f9310").attr("banner_id")
                                            }
                                        });}
                function cm_init_slideredd6632e3baf5680e21d637cbe2f9310(){}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
  </div></div></div><div id="cmac_adchangerwidget-3" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>YAA</span></h5><a href="http://www.your-ad-agency.com/" data-href="http://www.your-ad-agency.com/" target="_blank" banner_id="40" class="acc_banner_link6a3c692d33cf9b59ffbe25eb5a71c732 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/8027448.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner6a3c692d33cf9b59ffbe25eb5a71c732();cm_init_slider6a3c692d33cf9b59ffbe25eb5a71c732();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner6a3c692d33cf9b59ffbe25eb5a71c732(){
                    var currentEl = jQuery(".acc_banner_link6a3c692d33cf9b59ffbe25eb5a71c732");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 17, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner6a3c692d33cf9b59ffbe25eb5a71c732(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 17,
                                                banner_id: jQuery(".acc_banner_link6a3c692d33cf9b59ffbe25eb5a71c732").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider6a3c692d33cf9b59ffbe25eb5a71c732(){}</script></div></div><div id="cmac_adchangerwidget-4" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Bible</span></h5><a href="http://www.mormon.org/" data-href="http://www.mormon.org/" target="_blank" banner_id="39" class="acc_banner_linka4ca134dbb6d0b95c1a9f6267aab6212 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/7096097.gif" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannera4ca134dbb6d0b95c1a9f6267aab6212();cm_init_slidera4ca134dbb6d0b95c1a9f6267aab6212();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannera4ca134dbb6d0b95c1a9f6267aab6212(){
                    var currentEl = jQuery(".acc_banner_linka4ca134dbb6d0b95c1a9f6267aab6212");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 14, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannera4ca134dbb6d0b95c1a9f6267aab6212(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 14,
                                                banner_id: jQuery(".acc_banner_linka4ca134dbb6d0b95c1a9f6267aab6212").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidera4ca134dbb6d0b95c1a9f6267aab6212(){}</script></div></div><div id="cmac_adchangerwidget-5" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><h5 class="widget-title"><span>Drink Mommy</span></h5><a href="http://www.drinkmommy.com/" data-href="http://www.drinkmommy.com/"  banner_id="54" class="acc_banner_link78317a55bf324012f03413bcba54f8d6 "><img src="http://www.alisolagunanews.com/wp-content/uploads/ac_uploads/194203878.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner78317a55bf324012f03413bcba54f8d6();cm_init_slider78317a55bf324012f03413bcba54f8d6();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner78317a55bf324012f03413bcba54f8d6(){
                    var currentEl = jQuery(".acc_banner_link78317a55bf324012f03413bcba54f8d6");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 12, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = meBannerObject.href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner78317a55bf324012f03413bcba54f8d6(){jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 12,
                                                banner_id: jQuery(".acc_banner_link78317a55bf324012f03413bcba54f8d6").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider78317a55bf324012f03413bcba54f8d6(){}</script></div></div>                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="bottomAds">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div class="ads0">
                                     </div><!--ads-->
            </div>
    	</div>
	</div>
</div><!--bottomAds-->


<div id="footer">
    <div class="top-footer">
            </div>
    <div class="mid-footer" style="display:none;">
        <div class="contact-widgets container">
            <div class="row">
                		
                            </div>
        </div>
    </div>
    <div class="footer-bottom">
    	<div class="container">
    		<div class="row">
    			<h5 class="span10">&copy; 2017 Green Local News. All Rights Reserved. </h5>
			<div class="span2">
			<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>			</div>
			<br style="clear:both;">
    			<a href="#" class="to_top"><i class="icon-chevron-up"></i></a>
    		</div>
    	</div>
    </div>
</div>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.easing-1.3.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.waitforimages.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mousewheel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.scrollTo-1.4.3.1-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.serialScroll-1.2.2-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/twitter-text.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mCustomScrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.event.swipe.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"638438356357757"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<div id="fb-root"></div><style type="text/css"></style></body>
</html>