
<!doctype html>


<html lang="en-US" prefix="og: http://ogp.me/ns#" >

<head>

    
    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.alisolagunanews.com/xmlrpc.php" />

    <title>Aliso Laguna News | PACIFIC SYMPHONY POPS CELEBRATES VALENTINE’S DAY WEEKEND WITH THE INCOMPARABLE MICHAEL BOLTON FOR A NIGHT OF THE ICONIC SINGER’S MANY UNFORGETTABLE ROMANTIC HITS! - Aliso Laguna News</title>

    
        <link rel="icon" type="image/png" href="http://www.alisolagunanews.com/wp-content/uploads/2016/06/aliso_fav.png">

    


    <!--[if IE 7]>

    <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome-ie7.min.css">

    <![endif]-->



    
    
        <script type="text/javascript">

             var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10662991-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
        </script>

    
    <script>

        //<![CDATA[

        var media_autoplay = false;

        var template_directory = "http://www.alisolagunanews.com/wp-content/themes/cube";

        var um_ajaxurl = "http://www.alisolagunanews.com/wp-admin/admin-ajax.php";

        var post_permalink = "http://www.alisolagunanews.com/pacific-symphony-pops-celebrates-valentines-day-weekend-with-the-incomparable-michael-bolton-for-a-night-of-the-iconic-singers-many-unforgettable-romantic-hits/";

        var um_message = {

            login_falied : "Login failed, username and password combination missmatch!",

            user_exists : "This user exists, please choose another one.",

            email_exists : "This e-mail exists, please choose another one.",

            facebook_login_fail : "This Facebook account, does not exist on our system.",

            reset_password_success : "The reset password e-mail was sent successfully",

            reset_password_error : "This e-mail does not exist on our system!"

        };

        var search_autocomplete = true;

        
        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

        //]]>

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alisolagunanews.com/pacific-symphony-pops-celebrates-valentines-day-weekend-with-the-incomparable-michael-bolton-for-a-night-of-the-iconic-singers-many-unforgettable-romantic-hits/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PACIFIC SYMPHONY POPS CELEBRATES VALENTINE’S DAY WEEKEND WITH THE INCOMPARABLE MICHAEL BOLTON FOR A NIGHT OF THE ICONIC SINGER’S MANY UNFORGETTABLE ROMANTIC HITS! - Aliso Laguna News" />
<meta property="og:description" content="Get ready for a wonderfully romantic and memorable evening when Pacific Symphony Pops welcomes the iconic, multi-Grammy-Award winning singer/songwriter—Michael Bolton—for a special Valentine’s Day weekend celebration! &nbsp; Known for his signature raspy voice and poignant lyrics, Bolton makes his debut performance with the Symphony, featuring a night of blockbuster hits, soulful classics and favorite pop &hellip;" />
<meta property="og:url" content="http://www.alisolagunanews.com/pacific-symphony-pops-celebrates-valentines-day-weekend-with-the-incomparable-michael-bolton-for-a-night-of-the-iconic-singers-many-unforgettable-romantic-hits/" />
<meta property="og:site_name" content="Aliso Laguna News" />
<meta property="article:section" content="Happenings" />
<meta property="article:published_time" content="2017-01-17T16:38:53+00:00" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2017/01/Bolton.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Feed" href="http://www.alisolagunanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Comments Feed" href="http://www.alisolagunanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; PACIFIC SYMPHONY POPS CELEBRATES VALENTINE’S DAY WEEKEND  WITH THE INCOMPARABLE MICHAEL BOLTON FOR A NIGHT  OF THE ICONIC SINGER’S MANY UNFORGETTABLE ROMANTIC HITS! Comments Feed" href="http://www.alisolagunanews.com/pacific-symphony-pops-celebrates-valentines-day-weekend-with-the-incomparable-michael-bolton-for-a-night-of-the-iconic-singers-many-unforgettable-romantic-hits/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alisolagunanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.7"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alisolagunanews.com/wp-includes/css/dashicons.min.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/mediaelement/mediaelementplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='customScrollbar-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='white_skin-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/white.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?preset=%2374bc43&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?font=Lato&#038;ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.alisolagunanews.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.3.7' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.alisolagunanews.com/";
		</script><script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/www.alisolagunanews.com\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/www.alisolagunanews.com\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=4.3.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alisolagunanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alisolagunanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.7" />
<link rel='shortlink' href='http://www.alisolagunanews.com/?p=10814' />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
 <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/style.css">
</head>




<body class="single single-post postid-10814 single-format-standard">



<div id="fb-root"></div>

<div id="header">


 <div class="menu-section">

        <div class="container">

            <div class="row">

                <div class="span12">

                    <div class="menu-main-menu-container"><ul id="main_menu" class="main_menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>                    
                    <div class="topRightTxt">Providing a Voice for Our Cities, Schools, Religions & Businesses</div>

                </div>

            </div>

        </div>

    </div><!--menu-section-->



    <div class="mobile-menu-holder">

		<div class="menu-linkat-container">

			<div class="menu-main-menu-container"><ul id="mobile_menu" class="mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>
		</div>

	</div><!--mobile-menu-holder-->
    
    
    <div class="header-top-section">

        <div class="container">

            <div class="row">
				
                <div class="header-top-right span9">
               <form target="_blank" action="" id="quiclLinksForm" style="display:none;"></form>
               	<div class="quickLinks">
                	<select class="quickLinksGo" id="localReligions" >
                    	<option selected value="">Links to Local Religions</option>
                        <option value="http://www.lcotc.org/">Aliso Viejo Church of the Cross</option>
                        <option value="http://www.us.bahai.org">Baha'i Faith</option>
                        <option value="http://www.alisoviejochurch.com/">Celebration Church Aliso Viejo</option>
                        <option value="http://www.jewishalisoviejo.com">Chabad Aliso Viejo</option>
                        <option value="http://www.chabadlagunaniguel.com">Chabad Laguna Niguel</option>
                        <option value="http://www.cmcnow.org/">Christian Mission Church</option>
                        <option value="http://www.mormon.org">The Church of Jesus Christ of LDS</option>
                        <option value="http://www.coasthillschurch.org/">Coast Hills Community</option>
                        <option value="http://www.compasschurch.org">Compass Bible Church</option>
                        <option value="http://www.avcatholics.org/">Corpus Christi Catholic-Christian</option>
                        <option value="http://www.crownvalleycovenant.org/app/">Crown Valley Covenant</option>
                        <option value="http://www.efclh.org/">Evangelical Free of Laguna Hills</option>
                        <option value="http://www.faithepiscopal.org/">Faith Episcopal</option>
                        <option value="http://www.christianscienceusa.com/ca.html">First Church of Christ, Scientist</option>
                        <option value="http://www.genevapres.org">Geneva Presbyterian</option>
                        <option value="http://www.contactgrace.org/">Grace Church Laguna Niguel</option>
                        <option value="http://www.gracehills.com/">Grace Hills Church</option>
                        <option value="http://www.lagunacountryumc.org/">Laguna Country United Methodist</option>
                        <option value="http://www.lnpc.org/">Laguna Niguel Presbyterian</option>
                        <option value="http://www.lagunawoodscalvary.com/">Laguna Woods Calvary</option>
                        <option value="http://www.lakehills.net/">Lake Hills Community</option>
                        <option value="http://www.missionlutheranchurch.com/">Mission Lutheran Laguna Niguel</option>
                        <option value="http://www.nlcf4u.org/">New Life Christian</option>
                        <option value="http://www3.calvarychapel.com/lagunaniguel/">New Song Calvary Chapel</option>
                        <option value="http://www.ocif.org/">Orange County Islamic Foundation</option>
                        <option value="http://www.ccpacifichills.org/">Pacific Hills Calvary Chapel</option>
                        <option value="http://www.lnpc.org/">Presbyterian Laguna Niguel</option>
                        <option value="http://www.reachcommunitychurch.com">REACH&nbsp;Community Church</option>
                        <option value="http://www.sikhcenter.org/">Sikh Center of Orange County</option>
                        <option value="http://southcoast.younglife.org">South Coast Young Life</option>
                        <option value="http://www.stgeorgesparish.org/">St. George's Episcopal</option>
                        <option value="http://www.st-nicholaschurch.org/">St. Nicholas Catholic</option>
                        <option value="http://sttims.e-paluch.com/">St. Timothy Catholic</option>
                        <option value="http://www.tapestryuu.org">Tapestry Universalist-Unitarian</option>
                        <option value="http://www.templebethelsoc.org/index.htm">Temple Beth El SOC</option>
                        <option value="http://www.templejudealw.org/">Temple Judea</option>

                        <option value="http://www.unity-lh.org/">Unity Community Church</option>
                        <option value="http://www.vccgn.org/">Vineyard Community</option>
                        
                    </select>
                    <select class="quickLinksGo"   id="localSchools">
                    	<option selected value="">Links to Local Schools</option>
                        <option value="http://www.soka.edu">Soka University</option>
                        <option value="http://www.capousd.org/">Capistrano Unified</option>
                        <option value="http://alisoniguel.com/index.php">Aliso Niguel High School</option>
                        <option value="http://www.avchristianschool.org/">Aliso Viejo Christian School</option>
                        <option value="http://www.capousd.org/avms/">Aliso Viejo Middle School</option>
                        <option value="http://www.capousd.org/bgnes/">Marian Bergeson Elementary</option>
                        <option value="http://www.capousd.org/cnves/">Crown Valley Elementary</option>
                        <option value="http://www.capousd.org/cves/">Canyon Vista Elementary</option>
                        <option value="http://www.dhhs.net/">Dana Hills High School</option>
                        <option value="http://www.capousd.org/djaes/">Don Juan Avila Elementary</option>
                        <option value="https://www.edline.net/pages/DJAMS">Don Juan Avila Middle</option>
                        <option value="http://www.lbusd.org/schools/elmorroes/">El Morro Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Esperanza/">Esperanza Special Ed. School</option>
                        <option value="http://www.ocfarmschool.org">The Farm School</option>
                        <option value="http://hhes.capousd.org/">Hidden Hills Elementary</option>
                        <option value="http://www.journeyschool.net">Journey School</option>
                        <option value="http://www.lbusd.org/schools/lagunabeachhs/">Laguna Beach High</option>
                        <option value="http://www.svusd.k12.ca.us/schools/LHHS/">Laguna Hills High</option>
                        <option value="http://www.capousd.org/lnes/">Laguna Niguel Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/La_Paz/">La Paz Intermediate</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4197">Lomarena Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Los_Alisos/">Los Alisos Intermediate</option>
                        <option value="http://www.capousd.org/jmes/">John S. Malcom Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/Schools/MVHS/">Mission Viejo High School</option>
                        <option value="http://www.capousd.org/mnes/">Moulton Elementary</option>
                        <option value="http://www.capousd.org/nhms/">Niguel Hills Middle</option>
                        <option value="http://www.capousd.org/oges/">Oak Grove Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4566">San Joaquin Elementary</option>
                        <option value="http://www.st-anne.org/">St. Anne School</option>
                        <option value="http://www.smaa.org/">St. Mary and All Angels</option>
                        <option value="http://www.lbusd.org/schools/thurstonms/">Thurston Middle</option>
                        <option value="http://www.lbusd.org/schools/topoftheworldes/">Top of the World Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=1935">Valencia Elementary</option>
                        <option value="http://www.capousd.org/gwes/">George White Elementary</option>
                        <option value="http://www.capousd.org/wces/">Wood Canyon Elementary</option>
                    </select>
                    <select class="quickLinksGo" id="localWebsites">
                        <option selected value="">Links to City Websites</option>
                        <option value="http://www.cityofalisoviejo.com/">City of Aliso Viejo</option>
                        <option value="http://www.ci.laguna-hills.ca.us/">City of Laguna Hills</option>
                        <option value="http://www.ci.laguna-niguel.ca.us/">City of Laguna Niguel</option>
                        <option value="http://www.lagunabeachcity.net/">City of Laguna Beach</option>
                        <option value="http://www.lagunawoodscity.org/">City of Laguna Woods</option>
                        <option value="http://www.danapoint.org/">City of Dana Point</option>
                    </select>
                </div><!--quickLinks-->
               	
                <div class="ads">
                    <div id="acc_div831889e27baee5c1715131423dc856e8"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"11\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "831889e27baee5c1715131423dc856e8",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div831889e27baee5c1715131423dc856e8").after(response.html);
                                jQuery("#acc_div831889e27baee5c1715131423dc856e8").remove();
                                cm_bind_click_banner831889e27baee5c1715131423dc856e8();
                                cm_init_slider831889e27baee5c1715131423dc856e8();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner831889e27baee5c1715131423dc856e8(){
                                var currentEl = jQuery(".acc_banner_link831889e27baee5c1715131423dc856e8");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 11, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider831889e27baee5c1715131423dc856e8(){
				jQuery("#acc_div831889e27baee5c1715131423dc856e8").tcycle();
			}

			function anySliderCallback831889e27baee5c1715131423dc856e8(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 11,
                                                    banner_id: jQuery(".acc_banner_link831889e27baee5c1715131423dc856e8").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script>                </div><!--ads-->
               </div><!--header-top-right-->
               
                <a href="#" class="menu-trigger"><i class="icon-reorder"></i></a>

                <a href="http://www.alisolagunanews.com" class="logo span8">

                    <img src="http://www.alisolagunanews.com/wp-content/uploads/2016/06/green_local_news1.png" />

                </a>

               <div class="ads18 span9">
                                <div id="acc_div1bbeeba8b984a7cf533c0fa97e7c86cf"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"18\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "1bbeeba8b984a7cf533c0fa97e7c86cf",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div1bbeeba8b984a7cf533c0fa97e7c86cf").after(response.html);
                                jQuery("#acc_div1bbeeba8b984a7cf533c0fa97e7c86cf").remove();
                                cm_bind_click_banner1bbeeba8b984a7cf533c0fa97e7c86cf();
                                cm_init_slider1bbeeba8b984a7cf533c0fa97e7c86cf();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner1bbeeba8b984a7cf533c0fa97e7c86cf(){
                                var currentEl = jQuery(".acc_banner_link1bbeeba8b984a7cf533c0fa97e7c86cf");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 18, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider1bbeeba8b984a7cf533c0fa97e7c86cf(){
				jQuery("#acc_div1bbeeba8b984a7cf533c0fa97e7c86cf").tcycle();
			}

			function anySliderCallback1bbeeba8b984a7cf533c0fa97e7c86cf(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 18,
                                                    banner_id: jQuery(".acc_banner_link1bbeeba8b984a7cf533c0fa97e7c86cf").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script>                </div><!--ads18-->



                
            </div>

        </div>

    </div>

	

   



    <!-- DIALOGS -->



    <div class="dialogs">



        <div class="login">

            <div class="back"></div>

            <div class="l_holder">

                <h4><i class="icon-user"></i>Login</h4>

                <form action="#" id="login-form">

                    <p>

                        <input type="text" id="username" name="username" placeholder="Username">

                    </p>

                    <p>

                        <input type="password" id="l-password" name="l-password" placeholder="Password">

                    </p>

                    <p>

                        <input type="submit" name="login" id="login" value="Sign In">

                        
                    </p>

                    <p class="qw"><a href="#" onclick="show_forgot();" >Forgot Password</a> / <a onclick="show_signup();" href="#">New Account</a></p>

                </form>

            </div>

        </div>



        <div class="signup">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Create an account</h4>

                <form action="#" id="signup-form">

                    <p>

                        <input type="text" id="name" name="name" placeholder="Name">

                    </p>

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Sign Up">

                    </p>

                    
                    <input type="hidden" id="facebook_id" name="facebook_id"/>

                </form>

            </div>

        </div>



        <div class="forgot-password">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Forgot Password</h4>

                <form action="#" id="forgot-form">

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Reset Password">

                    </p>

                </form>

            </div>

        </div>



        <div class="messages">

            <div class="back"></div>

            <div class="message_holder">

				<h4><i class="icon-user"></i>Create an account</h4>

				<p class="message success">



				</p>

            </div>

        </div>



    </div>



</div>
    <div class="article single-post post-10814 post type-post status-publish format-standard hentry category-happenings category-living category-news category-pacific-symphony category-arts category-welcome" id="post-10814">
        <div class="article-section">
            <div class="container">
                <div class="row">
                    <div class="article-info span12">
                        <ul class="informations">
                                                                                        <li class="autor"><i class="icon-user"></i><a href="http://www.alisolagunanews.com/profile/skespe">Publisher</a></li>
                                                        <li class="views"><i class="icon-eye-open"></i><p>101 views</p></li>
                            <li class="pub-date"><i class="icon-calendar"></i><p>17 January 2017</p></li>
                                                                                    <li class="like "><i class="icon-thumbs-up-alt"></i><a href="10814">Like this (<span>0</span>)</a></li>
                                                        <li class="dislike"><i class="icon-thumbs-down-alt"></i><a href="10814">Dislike this (<span>0</span>)</a></li>
                            						</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-content">
            <div class="container">
                <div class="row">
                	<div class="span12"><ul class="ppBreadCrumb"><li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/">Home</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/">All</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/happenings/">Happenings</a></li> <li>/</li> <l1><a href=""><span class="current">PACIFIC SYMPHONY POPS CELEBRATES VALENTINE’S DAY WEEKEND  WITH THE INCOMPARABLE MICHAEL BOLTON FOR A NIGHT  OF THE ICONIC SINGER’S MANY UNFORGETTABLE ROMANTIC HITS!</span></a></li></ul></div>
                    <div class="span9 main-content">
                        <div class="article-content">
                                                        <div class="post-title">
                                <h4>PACIFIC SYMPHONY POPS CELEBRATES VALENTINE’S DAY WEEKEND  WITH THE INCOMPARABLE MICHAEL BOLTON FOR A NIGHT  OF THE ICONIC SINGER’S MANY UNFORGETTABLE ROMANTIC HITS!</h4>
								<span style="font-style:italic; color:#ffffff; opacity: 0.5;">Posted on January 17th, 2017</span>
                                <p class="post-category"><i class="icon-folder-open"></i><a href='http://www.alisolagunanews.com/category/aln1/happenings/'>Happenings</a>, <a href='http://www.alisolagunanews.com/category/aln1/living/'>Life in South O.C.</a>, <a href='http://www.alisolagunanews.com/category/aln1/news/'>News</a>, <a href='http://www.alisolagunanews.com/category/aln1/pacific-symphony/'>Pacific Symphony</a>, <a href='http://www.alisolagunanews.com/category/aln1/arts/'>The Arts</a>, <a href='http://www.alisolagunanews.com/category/aln1/welcome/'>Welcome</a></p>
                            </div>
                                                        <div class="post-main-cont">
                                <p>Get ready for a wonderfully romantic and memorable evening when Pacific Symphony Pops welcomes the iconic, multi-Grammy-Award winning singer/songwriter—Michael Bolton—for a special Valentine’s Day weekend celebration!</p>
<p>&nbsp;</p>
<p><a href="http://www.alisolagunanews.com/wp-content/uploads/2017/01/Bolton.jpg"><img class="alignleft size-full wp-image-10815" src="http://www.alisolagunanews.com/wp-content/uploads/2017/01/Bolton.jpg" alt="Bolton" width="271" height="271" /></a></p>
<p>Known for his signature raspy voice and poignant lyrics, Bolton makes his debut performance with the Symphony, featuring a night of blockbuster hits, soulful classics and favorite pop songs, including “How Am I Supposed to Live Without You,” “When a Man Loves a Woman,” “How Can We Be Lovers,” “That’s What Love is All About,” “Time, Love and Tenderness,” “Stand By Me” and many more! Bolton, who has always balanced a love for writing new songs with a passion for covering the classics, has sold more than 53 million albums and singles worldwide.</p>
<p>Led by the dynamic guest conductor Stuart Chafetz, this Pops concert takes place the weekend before Valentine’s Day, Friday-Saturday, Feb. 10-11, at 8 p.m., in the Renée and Henry Segerstrom Concert Hall. Tickets are $45-$177 ($205 Box Circle). For more information or to purchase tickets call (714) 755-5799 or visit <a href="http://www.PacificSymphony.org">www.PacificSymphony.org</a>.</p>
<p>In 2014, <em>The Reviews Hub</em> in London wrote: “With Grammy Awards coming out of his ears, nine number-one hits and over 53 million records sold—Michael Bolton, a little over 60, has no difficulty in getting the women and yes, quite a lot of men, screaming and shouting as he takes to the stage to perform in this tour&#8230; This concert was an extremely exciting, exhilarating and heart-warming evening—one cannot recommend it enough. It has many excellent moments that help you to forget the outside world for a few short hours.”</p>
<p>Bolton, who has enjoyed a view from the top of music entertainment for several decades, has been recognized for his many artistic achievements with two Grammys for Best Pop Male Vocal Performance (nominated four times), six American Music Awards and a star on the Hollywood Walk of Fame. As a songwriter, he has earned over 24 BMI and ASCAP Awards, including Songwriter of the Year, nine Million-Air awards and the Hitmakers Award from the Songwriters Hall of Fame.</p>
<p>On his breakthrough album “The Hunger,” Bolton authored the number-one hit single “That’s What Love is All About” and sang his chart-topping version of Otis Redding’s “Sittin’ On the Dock of the Bay.” That album was certified double Platinum with four million copies shipping worldwide. The accomplishments just continued. To date, Bolton has eight studio albums ranked in the top 10, with nine number-one chart-topping singles. But his biggest success came with the album “Soul Provider,” which sold more than 12.5 million copies and showcased several chart-toppers including the number-one hit single, “How Am I Supposed to Live Without You,” which earned him his first Grammy. This album also includes the hit singles “When I’m Back on My Feet Again,” “How Can We Be Lovers,” “Soul Provider” and the Grammy-nominated “Georgia on My Mind.”</p>
<p>“I never dared to dream of a life as big as mine has become,” says Bolton. “I’ve made many mistakes and done things—and not done things—I’m truly sorry for; but I have also experienced countless, cherished moments of joy, love and laughter, and I have no regrets for putting my heart and soul into a career of music, one of the greatest gifts we all can share.”</p>
<p>Soon after “Soul Provider,” Bolton released the number-one album “Time, Love and Tenderness,” which sold over 16 million copies, and features his Grammy Award-winning performance of the number-one blockbuster, “When a Man Loves a Woman.” This album also produced the hit singles:  “Love Is a Wonderful Thing” and “Missing You Now,” as well as “Steel Bars,” co-written with Bob Dylan. He followed this with a collection of classics on the album “Timeless,” delivering the hit singles “To Love Some Somebody” and “Reach Out I’ll Be There.” The album sold over seven million copies worldwide. His next album, “The One Thing,” included “Said I Loved You…But I Lied,” which spent 12 weeks at number one on the AC charts and earned him another Grammy nomination.</p>
<p>Today, Bolton continues to tour the world while writing, recording and taping for a wide array of projects spanning music, film, television and theater. He also remains committed to humanitarian causes, especially through Michael Bolton Charities, as well as other social and political organizations. His timeless style, charm and good looks have also earned him a spot in several <em>People Magazine’s</em> “Sexiest Man” issues, including 2012’s “Sexiest Man Alive.” He became a viral sensation after being featured in The Lonely Island’s popular “Captain Jack Sparrow” video that launched on “Saturday Night Live” (performed live on the Emmys). The Emmy-nominated video racked up more than 150 million views on YouTube; it was the third most viewed video of 2011.</p>
<p>Bolton has recorded and performed with countless musical icons. He joined Luciano Pavarotti on stage for “Vesti la giubba,” and pays homage to the Italian tenor when performing “Nessun Dorma” on tour. He has sung with Placido Domingo, Jose Carreras and René Fleming and played guitar with BB King. He was invited to sing ”Georgia on my Mind” to Ray Charles at the International Jazz Hall of Fame Awards in 1997, and he has performed duets with both Seal and Lara Fabian for a 2011 “David Foster and Friends” PBS special.</p>
<p>A diverse and prolific songwriter, Bolton has collaborated with some of the greatest songwriters and producers of our time: Lady Gaga, Diane Warren, Desmond Child, David Foster, Walter Afanasieff, Kenneth “Babyface” Edmonds, John “Mutt” Lange, Dann Huff, A.R. Rahman, Phil Ramone, Ne Yo, Bob Dylan and Billy Mann, among others. He has penned songs that have been recorded and performed by over 100 artists, ranging from country legend Conway Twitty to hip hop artist Kanye West, featuring Jay Z and John Legend. Other artists include Mark Anthony, Wynonna Judd, Joe Cocker, Peabo Bryson, Kenny Rogers and Patti LaBelle.</p>
<p>He wrote No. 1 hit singles for Laura Branigan (“How Am I Supposed to Live Without You”), KISS (“Forever”), Barbra Streisand (“We’re Not Making Love Anymore”), Cher (“I Found Someone”) and Kenny G (“By the Time this Night is Over”). And he and his songs have been featured in numerous television and film soundtracks</p>
<p>&nbsp;</p>
<p>Janelle Kruly</p>
<p>Public Relations and Social Media Manager</p>
                            </div>
                        </div>
                                                
                        
                        <div class="post-comments">
    <a href="#" class="show-hide-comments">
        Show Comments        <i class="icon-comments-alt"></i>
    </a>
    <div class="comments-fb">
                <div class="comments-list">
                        <div class="comments_navigation">
                            </div>
        </div>
        <div class="comment-form">
            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pacific-symphony-pops-celebrates-valentines-day-weekend-with-the-incomparable-michael-bolton-for-a-night-of-the-iconic-singers-many-unforgettable-romantic-hits/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alisolagunanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.1" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
					</form>
							</div><!-- #respond -->
			        </div>
            </div>
</div>
                    </div>
                    <div class="span3 post-sidebar">
                        <div id="cmacwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"></div></div><div id="text-2" class="widget widget_text"><h5 class="widget-title"><span>LOCAL SPONSORS</span></h5>			<div class="textwidget"><div class="localSponsors">
<div class="head">LOCAL SPONSORS</div>
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div7756ee063086c4a8c9b90b069bb1a272"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"29\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "7756ee063086c4a8c9b90b069bb1a272",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div7756ee063086c4a8c9b90b069bb1a272").after(response.html);
                                jQuery("#acc_div7756ee063086c4a8c9b90b069bb1a272").remove();
                                cm_bind_click_banner7756ee063086c4a8c9b90b069bb1a272();
                                cm_init_slider7756ee063086c4a8c9b90b069bb1a272();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner7756ee063086c4a8c9b90b069bb1a272(){
                                var currentEl = jQuery(".acc_banner_link7756ee063086c4a8c9b90b069bb1a272");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 29, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider7756ee063086c4a8c9b90b069bb1a272(){
				jQuery("#acc_div7756ee063086c4a8c9b90b069bb1a272").tcycle();
			}

			function anySliderCallback7756ee063086c4a8c9b90b069bb1a272(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 29,
                                                    banner_id: jQuery(".acc_banner_link7756ee063086c4a8c9b90b069bb1a272").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div609b2fe69ab95b0152f428fc24044088"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"19\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "609b2fe69ab95b0152f428fc24044088",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div609b2fe69ab95b0152f428fc24044088").after(response.html);
                                jQuery("#acc_div609b2fe69ab95b0152f428fc24044088").remove();
                                cm_bind_click_banner609b2fe69ab95b0152f428fc24044088();
                                cm_init_slider609b2fe69ab95b0152f428fc24044088();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner609b2fe69ab95b0152f428fc24044088(){
                                var currentEl = jQuery(".acc_banner_link609b2fe69ab95b0152f428fc24044088");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 19, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider609b2fe69ab95b0152f428fc24044088(){
				jQuery("#acc_div609b2fe69ab95b0152f428fc24044088").tcycle();
			}

			function anySliderCallback609b2fe69ab95b0152f428fc24044088(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 19,
                                                    banner_id: jQuery(".acc_banner_link609b2fe69ab95b0152f428fc24044088").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divdaa025252ea8a8f2ce3dde7bb1108891"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"20\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "daa025252ea8a8f2ce3dde7bb1108891",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divdaa025252ea8a8f2ce3dde7bb1108891").after(response.html);
                                jQuery("#acc_divdaa025252ea8a8f2ce3dde7bb1108891").remove();
                                cm_bind_click_bannerdaa025252ea8a8f2ce3dde7bb1108891();
                                cm_init_sliderdaa025252ea8a8f2ce3dde7bb1108891();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerdaa025252ea8a8f2ce3dde7bb1108891(){
                                var currentEl = jQuery(".acc_banner_linkdaa025252ea8a8f2ce3dde7bb1108891");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 20, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderdaa025252ea8a8f2ce3dde7bb1108891(){
				jQuery("#acc_divdaa025252ea8a8f2ce3dde7bb1108891").tcycle();
			}

			function anySliderCallbackdaa025252ea8a8f2ce3dde7bb1108891(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 20,
                                                    banner_id: jQuery(".acc_banner_linkdaa025252ea8a8f2ce3dde7bb1108891").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divcf4e17fddf0af2900c01d8e28e6e389b"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"21\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "cf4e17fddf0af2900c01d8e28e6e389b",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divcf4e17fddf0af2900c01d8e28e6e389b").after(response.html);
                                jQuery("#acc_divcf4e17fddf0af2900c01d8e28e6e389b").remove();
                                cm_bind_click_bannercf4e17fddf0af2900c01d8e28e6e389b();
                                cm_init_slidercf4e17fddf0af2900c01d8e28e6e389b();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannercf4e17fddf0af2900c01d8e28e6e389b(){
                                var currentEl = jQuery(".acc_banner_linkcf4e17fddf0af2900c01d8e28e6e389b");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 21, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slidercf4e17fddf0af2900c01d8e28e6e389b(){
				jQuery("#acc_divcf4e17fddf0af2900c01d8e28e6e389b").tcycle();
			}

			function anySliderCallbackcf4e17fddf0af2900c01d8e28e6e389b(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 21,
                                                    banner_id: jQuery(".acc_banner_linkcf4e17fddf0af2900c01d8e28e6e389b").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div283a910f8598b92582ca81cf561a16e8"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"22\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "283a910f8598b92582ca81cf561a16e8",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div283a910f8598b92582ca81cf561a16e8").after(response.html);
                                jQuery("#acc_div283a910f8598b92582ca81cf561a16e8").remove();
                                cm_bind_click_banner283a910f8598b92582ca81cf561a16e8();
                                cm_init_slider283a910f8598b92582ca81cf561a16e8();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner283a910f8598b92582ca81cf561a16e8(){
                                var currentEl = jQuery(".acc_banner_link283a910f8598b92582ca81cf561a16e8");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 22, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider283a910f8598b92582ca81cf561a16e8(){
				jQuery("#acc_div283a910f8598b92582ca81cf561a16e8").tcycle();
			}

			function anySliderCallback283a910f8598b92582ca81cf561a16e8(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 22,
                                                    banner_id: jQuery(".acc_banner_link283a910f8598b92582ca81cf561a16e8").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div6b40a8019de8f309608a400f0bd61a03"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"23\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "6b40a8019de8f309608a400f0bd61a03",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div6b40a8019de8f309608a400f0bd61a03").after(response.html);
                                jQuery("#acc_div6b40a8019de8f309608a400f0bd61a03").remove();
                                cm_bind_click_banner6b40a8019de8f309608a400f0bd61a03();
                                cm_init_slider6b40a8019de8f309608a400f0bd61a03();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner6b40a8019de8f309608a400f0bd61a03(){
                                var currentEl = jQuery(".acc_banner_link6b40a8019de8f309608a400f0bd61a03");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 23, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider6b40a8019de8f309608a400f0bd61a03(){
				jQuery("#acc_div6b40a8019de8f309608a400f0bd61a03").tcycle();
			}

			function anySliderCallback6b40a8019de8f309608a400f0bd61a03(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 23,
                                                    banner_id: jQuery(".acc_banner_link6b40a8019de8f309608a400f0bd61a03").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divbb4176be11e7de1f2d68e16d526f10c4"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"24\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "bb4176be11e7de1f2d68e16d526f10c4",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divbb4176be11e7de1f2d68e16d526f10c4").after(response.html);
                                jQuery("#acc_divbb4176be11e7de1f2d68e16d526f10c4").remove();
                                cm_bind_click_bannerbb4176be11e7de1f2d68e16d526f10c4();
                                cm_init_sliderbb4176be11e7de1f2d68e16d526f10c4();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerbb4176be11e7de1f2d68e16d526f10c4(){
                                var currentEl = jQuery(".acc_banner_linkbb4176be11e7de1f2d68e16d526f10c4");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 24, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderbb4176be11e7de1f2d68e16d526f10c4(){
				jQuery("#acc_divbb4176be11e7de1f2d68e16d526f10c4").tcycle();
			}

			function anySliderCallbackbb4176be11e7de1f2d68e16d526f10c4(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 24,
                                                    banner_id: jQuery(".acc_banner_linkbb4176be11e7de1f2d68e16d526f10c4").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div369ea883df475dbe941117aefc622349"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"25\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "369ea883df475dbe941117aefc622349",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div369ea883df475dbe941117aefc622349").after(response.html);
                                jQuery("#acc_div369ea883df475dbe941117aefc622349").remove();
                                cm_bind_click_banner369ea883df475dbe941117aefc622349();
                                cm_init_slider369ea883df475dbe941117aefc622349();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner369ea883df475dbe941117aefc622349(){
                                var currentEl = jQuery(".acc_banner_link369ea883df475dbe941117aefc622349");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 25, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider369ea883df475dbe941117aefc622349(){
				jQuery("#acc_div369ea883df475dbe941117aefc622349").tcycle();
			}

			function anySliderCallback369ea883df475dbe941117aefc622349(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 25,
                                                    banner_id: jQuery(".acc_banner_link369ea883df475dbe941117aefc622349").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divdc10a7cc67e450ce8c2901dfa3f7f2fc"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"26\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "dc10a7cc67e450ce8c2901dfa3f7f2fc",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divdc10a7cc67e450ce8c2901dfa3f7f2fc").after(response.html);
                                jQuery("#acc_divdc10a7cc67e450ce8c2901dfa3f7f2fc").remove();
                                cm_bind_click_bannerdc10a7cc67e450ce8c2901dfa3f7f2fc();
                                cm_init_sliderdc10a7cc67e450ce8c2901dfa3f7f2fc();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerdc10a7cc67e450ce8c2901dfa3f7f2fc(){
                                var currentEl = jQuery(".acc_banner_linkdc10a7cc67e450ce8c2901dfa3f7f2fc");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 26, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderdc10a7cc67e450ce8c2901dfa3f7f2fc(){
				jQuery("#acc_divdc10a7cc67e450ce8c2901dfa3f7f2fc").tcycle();
			}

			function anySliderCallbackdc10a7cc67e450ce8c2901dfa3f7f2fc(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 26,
                                                    banner_id: jQuery(".acc_banner_linkdc10a7cc67e450ce8c2901dfa3f7f2fc").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div234de722c038672f19ff0dd45f0f8439"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"27\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "234de722c038672f19ff0dd45f0f8439",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div234de722c038672f19ff0dd45f0f8439").after(response.html);
                                jQuery("#acc_div234de722c038672f19ff0dd45f0f8439").remove();
                                cm_bind_click_banner234de722c038672f19ff0dd45f0f8439();
                                cm_init_slider234de722c038672f19ff0dd45f0f8439();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner234de722c038672f19ff0dd45f0f8439(){
                                var currentEl = jQuery(".acc_banner_link234de722c038672f19ff0dd45f0f8439");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 27, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider234de722c038672f19ff0dd45f0f8439(){
				jQuery("#acc_div234de722c038672f19ff0dd45f0f8439").tcycle();
			}

			function anySliderCallback234de722c038672f19ff0dd45f0f8439(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 27,
                                                    banner_id: jQuery(".acc_banner_link234de722c038672f19ff0dd45f0f8439").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div0f65c59b9a030ad9761c9eb97d72bbcb"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"28\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "0f65c59b9a030ad9761c9eb97d72bbcb",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div0f65c59b9a030ad9761c9eb97d72bbcb").after(response.html);
                                jQuery("#acc_div0f65c59b9a030ad9761c9eb97d72bbcb").remove();
                                cm_bind_click_banner0f65c59b9a030ad9761c9eb97d72bbcb();
                                cm_init_slider0f65c59b9a030ad9761c9eb97d72bbcb();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner0f65c59b9a030ad9761c9eb97d72bbcb(){
                                var currentEl = jQuery(".acc_banner_link0f65c59b9a030ad9761c9eb97d72bbcb");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 28, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider0f65c59b9a030ad9761c9eb97d72bbcb(){
				jQuery("#acc_div0f65c59b9a030ad9761c9eb97d72bbcb").tcycle();
			}

			function anySliderCallback0f65c59b9a030ad9761c9eb97d72bbcb(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 28,
                                                    banner_id: jQuery(".acc_banner_link0f65c59b9a030ad9761c9eb97d72bbcb").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
</div><!--localSponsors--></div>
		</div><div id="cmacwidget-7" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_divcfcbebfea87d15266304e4638ddc421b"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"14\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "cfcbebfea87d15266304e4638ddc421b",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divcfcbebfea87d15266304e4638ddc421b").after(response.html);
                                jQuery("#acc_divcfcbebfea87d15266304e4638ddc421b").remove();
                                cm_bind_click_bannercfcbebfea87d15266304e4638ddc421b();
                                cm_init_slidercfcbebfea87d15266304e4638ddc421b();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannercfcbebfea87d15266304e4638ddc421b(){
                                var currentEl = jQuery(".acc_banner_linkcfcbebfea87d15266304e4638ddc421b");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 14, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slidercfcbebfea87d15266304e4638ddc421b(){
				jQuery("#acc_divcfcbebfea87d15266304e4638ddc421b").tcycle();
			}

			function anySliderCallbackcfcbebfea87d15266304e4638ddc421b(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 14,
                                                    banner_id: jQuery(".acc_banner_linkcfcbebfea87d15266304e4638ddc421b").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="cmacwidget-8" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div8191fa3dc5058cfe1e2bdd6177e6747b"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"17\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "8191fa3dc5058cfe1e2bdd6177e6747b",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div8191fa3dc5058cfe1e2bdd6177e6747b").after(response.html);
                                jQuery("#acc_div8191fa3dc5058cfe1e2bdd6177e6747b").remove();
                                cm_bind_click_banner8191fa3dc5058cfe1e2bdd6177e6747b();
                                cm_init_slider8191fa3dc5058cfe1e2bdd6177e6747b();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner8191fa3dc5058cfe1e2bdd6177e6747b(){
                                var currentEl = jQuery(".acc_banner_link8191fa3dc5058cfe1e2bdd6177e6747b");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 17, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider8191fa3dc5058cfe1e2bdd6177e6747b(){
				jQuery("#acc_div8191fa3dc5058cfe1e2bdd6177e6747b").tcycle();
			}

			function anySliderCallback8191fa3dc5058cfe1e2bdd6177e6747b(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 17,
                                                    banner_id: jQuery(".acc_banner_link8191fa3dc5058cfe1e2bdd6177e6747b").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="cmacwidget-3" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_divcafef1f4052f9e31f48d056692085036"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"12\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "cafef1f4052f9e31f48d056692085036",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divcafef1f4052f9e31f48d056692085036").after(response.html);
                                jQuery("#acc_divcafef1f4052f9e31f48d056692085036").remove();
                                cm_bind_click_bannercafef1f4052f9e31f48d056692085036();
                                cm_init_slidercafef1f4052f9e31f48d056692085036();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannercafef1f4052f9e31f48d056692085036(){
                                var currentEl = jQuery(".acc_banner_linkcafef1f4052f9e31f48d056692085036");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 12, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slidercafef1f4052f9e31f48d056692085036(){
				jQuery("#acc_divcafef1f4052f9e31f48d056692085036").tcycle();
			}

			function anySliderCallbackcafef1f4052f9e31f48d056692085036(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 12,
                                                    banner_id: jQuery(".acc_banner_linkcafef1f4052f9e31f48d056692085036").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div>                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="bottomAds">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div class="ads0">
                                     </div><!--ads-->
            </div>
    	</div>
	</div>
</div><!--bottomAds-->


<div id="footer">
    <div class="top-footer">
            </div>
    <div class="mid-footer" style="display:none;">
        <div class="contact-widgets container">
            <div class="row">
                		
                            </div>
        </div>
    </div>
    <div class="footer-bottom">
    	<div class="container">
    		<div class="row">
    			<h5 class="span10">&copy; 2015 Green Local News. All Rights Reserved. </h5>
			<div class="span2">
			<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a>			</div>
			<br style="clear:both;">
    			<a href="#" class="to_top"><i class="icon-chevron-up"></i></a>
    		</div>
    	</div>
    </div>
</div>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/anti-spam/js/anti-spam-4.1.js'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/comment-reply.min.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.easing-1.3.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.waitforimages.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mousewheel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.scrollTo-1.4.3.1-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.serialScroll-1.2.2-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/twitter-text.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0-a'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mCustomScrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.event.swipe.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/script.js?ver=1'></script>
</body>
</html>