
<!doctype html>


<html lang="en-US" >

<head>

    
    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.alisolagunanews.com/xmlrpc.php" />

    <title>Aliso Laguna News | Tickets are on Sale for “Halloween Horror Nights” at Universal Studios Hollywood Including its All-New R.I.P. Tour - Aliso Laguna News</title>

    
        <link rel="icon" type="image/png" href="http://www.alisolagunanews.com/wp-content/uploads/2016/06/aliso_fav.png">

    


    <!--[if IE 7]>

    <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome-ie7.min.css">

    <![endif]-->



    
    
        <script type="text/javascript">

             var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10662991-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
        </script>

    
    <script>

        //<![CDATA[

        var media_autoplay = false;

        var template_directory = "http://www.alisolagunanews.com/wp-content/themes/cube";

        var um_ajaxurl = "http://www.alisolagunanews.com/wp-admin/admin-ajax.php";

        var post_permalink = "http://www.alisolagunanews.com/tickets-are-on-sale-for-halloween-horror-nights-at-universal-studios-hollywood-including-its-all-new-r-i-p-tour/";

        var um_message = {

            login_falied : "Login failed, username and password combination missmatch!",

            user_exists : "This user exists, please choose another one.",

            email_exists : "This e-mail exists, please choose another one.",

            facebook_login_fail : "This Facebook account, does not exist on our system.",

            reset_password_success : "The reset password e-mail was sent successfully",

            reset_password_error : "This e-mail does not exist on our system!"

        };

        var search_autocomplete = true;

        
        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

        //]]>

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alisolagunanews.com/tickets-are-on-sale-for-halloween-horror-nights-at-universal-studios-hollywood-including-its-all-new-r-i-p-tour/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Feed" href="http://www.alisolagunanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Comments Feed" href="http://www.alisolagunanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aliso Laguna News &raquo; Tickets are on Sale for “Halloween Horror Nights” at Universal Studios Hollywood Including its All-New R.I.P. Tour Comments Feed" href="http://www.alisolagunanews.com/tickets-are-on-sale-for-halloween-horror-nights-at-universal-studios-hollywood-including-its-all-new-r-i-p-tour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alisolagunanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alisolagunanews.com/wp-includes/css/dashicons.min.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/mediaelement/mediaelementplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='customScrollbar-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='white_skin-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/white.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?preset=%2374bc43&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.alisolagunanews.com/wp-content/themes/cube/assets/css/dynamic.php?font=Lato&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.alisolagunanews.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.3.11' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.alisolagunanews.com/";
		</script><script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/www.alisolagunanews.com\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/www.alisolagunanews.com\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=4.3.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alisolagunanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alisolagunanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.11" />
<link rel='shortlink' href='http://www.alisolagunanews.com/?p=12460' />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<meta property="og:site_name" content="Aliso Laguna News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="638438356357757" />
<meta property="og:url" content="http://www.alisolagunanews.com/tickets-are-on-sale-for-halloween-horror-nights-at-universal-studios-hollywood-including-its-all-new-r-i-p-tour/" />
<meta property="og:title" content="Tickets are on Sale for “Halloween Horror Nights” at Universal Studios Hollywood Including its All-New R.I.P. Tour - Aliso Laguna News" />
<meta property="og:description" content=" Tickets are now on sale for “Halloween Horror Nights” at Universal Studios Hollywood, Southern California’s most extreme and intensely immersive Halloween event, which kicks off on Friday, September 15 and continues on select nights through Saturday, November 4, 2017. &nbsp; Tickets can be purchased at www.HalloweenHorrorNights.com/Hollywood, and advance purchase is recommended as event nights will sell out for all &hellip;" />
<meta property="og:image" content="http://www.alisolagunanews.com/wp-content/uploads/2017/08/universal_studios_hollywood_logo.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="639" />
<meta property="article:published_time" content="2017-08-24T16:00:55+00:00" />
<meta property="article:modified_time" content="2017-08-24T16:00:55+00:00" />
<meta property="article:author" content="http://www.alisolagunanews.com/author/skespe/" />
<meta property="article:section" content="Business" />
<meta property="article:tag" content="Happenings" />
<meta property="article:tag" content="News" />
 <link rel="stylesheet" href="http://www.alisolagunanews.com/wp-content/themes/cube/style.css">
</head>




<body class="single single-post postid-12460 single-format-standard">



<div id="fb-root"></div>

<div id="header">


 <div class="menu-section">

        <div class="container">

            <div class="row">

                <div class="span12">

                    <div class="menu-main-menu-container"><ul id="main_menu" class="main_menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>                    
                    <div class="topRightTxt">Providing a Voice for Our Cities, Schools, Religions & Businesses</div>

                </div>

            </div>

        </div>

    </div><!--menu-section-->



    <div class="mobile-menu-holder">

		<div class="menu-linkat-container">

			<div class="menu-main-menu-container"><ul id="mobile_menu" class="mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://www.alisolagunanews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="http://www.alisolagunanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="http://www.alisolagunanews.com/advertise-online-rate/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="http://www.alisolagunanews.com/local-business-directory/">Local Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.alisolagunanews.com/contact/">Contact</a></li>
</ul></div>
		</div>

	</div><!--mobile-menu-holder-->
    
    
    <div class="header-top-section">

        <div class="container">

            <div class="row">
				
                <div class="header-top-right span9">
               <form target="_blank" action="" id="quiclLinksForm" style="display:none;"></form>
               	<div class="quickLinks">
                	<select class="quickLinksGo" id="localReligions" >
                    	<option selected value="">Links to Local Religions</option>
                        <option value="http://www.lcotc.org/">Aliso Viejo Church of the Cross</option>
                        <option value="http://www.us.bahai.org">Baha'i Faith</option>
                        <option value="http://www.alisoviejochurch.com/">Celebration Church Aliso Viejo</option>
                        <option value="http://www.jewishalisoviejo.com">Chabad Aliso Viejo</option>
                        <option value="http://www.chabadlagunaniguel.com">Chabad Laguna Niguel</option>
                        <option value="http://www.cmcnow.org/">Christian Mission Church</option>
                        <option value="http://www.mormon.org">The Church of Jesus Christ of LDS</option>
                        <option value="http://www.coasthillschurch.org/">Coast Hills Community</option>
                        <option value="http://www.compasschurch.org">Compass Bible Church</option>
                        <option value="http://www.avcatholics.org/">Corpus Christi Catholic-Christian</option>
                        <option value="http://www.crownvalleycovenant.org/app/">Crown Valley Covenant</option>
                        <option value="http://www.efclh.org/">Evangelical Free of Laguna Hills</option>
                        <option value="http://www.faithepiscopal.org/">Faith Episcopal</option>
                        <option value="http://www.christianscienceusa.com/ca.html">First Church of Christ, Scientist</option>
                        <option value="http://www.genevapres.org">Geneva Presbyterian</option>
                        <option value="http://www.contactgrace.org/">Grace Church Laguna Niguel</option>
                        <option value="http://www.gracehills.com/">Grace Hills Church</option>
                        <option value="http://www.lagunacountryumc.org/">Laguna Country United Methodist</option>
                        <option value="http://www.lnpc.org/">Laguna Niguel Presbyterian</option>
                        <option value="http://www.lagunawoodscalvary.com/">Laguna Woods Calvary</option>
                        <option value="http://www.lakehills.net/">Lake Hills Community</option>
                        <option value="http://www.missionlutheranchurch.com/">Mission Lutheran Laguna Niguel</option>
                        <option value="http://www.nlcf4u.org/">New Life Christian</option>
                        <option value="http://www3.calvarychapel.com/lagunaniguel/">New Song Calvary Chapel</option>
                        <option value="http://www.ocif.org/">Orange County Islamic Foundation</option>
                        <option value="http://www.ccpacifichills.org/">Pacific Hills Calvary Chapel</option>
                        <option value="http://www.lnpc.org/">Presbyterian Laguna Niguel</option>
                        <option value="http://www.reachcommunitychurch.com">REACH&nbsp;Community Church</option>
                        <option value="http://www.sikhcenter.org/">Sikh Center of Orange County</option>
                        <option value="http://southcoast.younglife.org">South Coast Young Life</option>
                        <option value="http://www.stgeorgesparish.org/">St. George's Episcopal</option>
                        <option value="http://www.st-nicholaschurch.org/">St. Nicholas Catholic</option>
                        <option value="http://sttims.e-paluch.com/">St. Timothy Catholic</option>
                        <option value="http://www.tapestryuu.org">Tapestry Universalist-Unitarian</option>
                        <option value="http://www.templebethelsoc.org/index.htm">Temple Beth El SOC</option>
                        <option value="http://www.templejudealw.org/">Temple Judea</option>

                        <option value="http://www.unity-lh.org/">Unity Community Church</option>
                        <option value="http://www.vccgn.org/">Vineyard Community</option>
                        
                    </select>
                    <select class="quickLinksGo"   id="localSchools">
                    	<option selected value="">Links to Local Schools</option>
                        <option value="http://www.soka.edu">Soka University</option>
                        <option value="http://www.capousd.org/">Capistrano Unified</option>
                        <option value="http://alisoniguel.com/index.php">Aliso Niguel High School</option>
                        <option value="http://www.avchristianschool.org/">Aliso Viejo Christian School</option>
                        <option value="http://www.capousd.org/avms/">Aliso Viejo Middle School</option>
                        <option value="http://www.capousd.org/bgnes/">Marian Bergeson Elementary</option>
                        <option value="http://www.capousd.org/cnves/">Crown Valley Elementary</option>
                        <option value="http://www.capousd.org/cves/">Canyon Vista Elementary</option>
                        <option value="http://www.dhhs.net/">Dana Hills High School</option>
                        <option value="http://www.capousd.org/djaes/">Don Juan Avila Elementary</option>
 <option value="https://www.discoveryprepschool.com/">Discovery Prep School</option>                        
<option value="https://www.edline.net/pages/DJAMS">Don Juan Avila Middle</option>
                        <option value="http://www.lbusd.org/schools/elmorroes/">El Morro Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Esperanza/">Esperanza Special Ed. School</option>
                        <option value="http://www.ocfarmschool.org">The Farm School</option>
                        <option value="http://hhes.capousd.org/">Hidden Hills Elementary</option>
                        <option value="http://www.journeyschool.net">Journey School</option>
                        <option value="http://www.lbusd.org/schools/lagunabeachhs/">Laguna Beach High</option>
                        <option value="http://www.svusd.k12.ca.us/schools/LHHS/">Laguna Hills High</option>
                        <option value="http://www.capousd.org/lnes/">Laguna Niguel Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/La_Paz/">La Paz Intermediate</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4197">Lomarena Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/schools/Los_Alisos/">Los Alisos Intermediate</option>
                        <option value="http://www.capousd.org/jmes/">John S. Malcom Elementary</option>
                        <option value="http://www.svusd.k12.ca.us/Schools/MVHS/">Mission Viejo High School</option>
                        <option value="http://www.capousd.org/mnes/">Moulton Elementary</option>
                        <option value="http://www.capousd.org/nhms/">Niguel Hills Middle</option>
                        <option value="http://www.capousd.org/oges/">Oak Grove Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=4566">San Joaquin Elementary</option>
                        <option value="http://www.st-anne.org/">St. Anne School</option>
                        <option value="http://www.smaa.org/">St. Mary and All Angels</option>
                        <option value="http://www.lbusd.org/schools/thurstonms/">Thurston Middle</option>
                        <option value="http://www.lbusd.org/schools/topoftheworldes/">Top of the World Elementary</option>
                        <option value="http://www.svusd.org/p_home.asp?tid=1935">Valencia Elementary</option>
                        <option value="http://www.capousd.org/gwes/">George White Elementary</option>
                        <option value="http://www.capousd.org/wces/">Wood Canyon Elementary</option>
                    </select>
                    <select class="quickLinksGo" id="localWebsites">
                        <option selected value="">Links to City Websites</option>
                        <option value="http://www.cityofalisoviejo.com/">City of Aliso Viejo</option>
                        <option value="http://www.ci.laguna-hills.ca.us/">City of Laguna Hills</option>
                        <option value="http://www.ci.laguna-niguel.ca.us/">City of Laguna Niguel</option>
                        <option value="http://www.lagunabeachcity.net/">City of Laguna Beach</option>
                        <option value="http://www.lagunawoodscity.org/">City of Laguna Woods</option>
                        <option value="http://www.danapoint.org/">City of Dana Point</option>
                    </select>
                </div><!--quickLinks-->
               	
                <div class="ads">
                    <div id="acc_divbf99eb49e686a83e10a330903a6c0156"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"11\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "bf99eb49e686a83e10a330903a6c0156",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divbf99eb49e686a83e10a330903a6c0156").after(response.html);
                                jQuery("#acc_divbf99eb49e686a83e10a330903a6c0156").remove();
                                cm_bind_click_bannerbf99eb49e686a83e10a330903a6c0156();
                                cm_init_sliderbf99eb49e686a83e10a330903a6c0156();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerbf99eb49e686a83e10a330903a6c0156(){
                                var currentEl = jQuery(".acc_banner_linkbf99eb49e686a83e10a330903a6c0156");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 11, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderbf99eb49e686a83e10a330903a6c0156(){
				jQuery("#acc_divbf99eb49e686a83e10a330903a6c0156").tcycle();
			}

			function anySliderCallbackbf99eb49e686a83e10a330903a6c0156(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 11,
                                                    banner_id: jQuery(".acc_banner_linkbf99eb49e686a83e10a330903a6c0156").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script>                </div><!--ads-->
               </div><!--header-top-right-->
               
                <a href="#" class="menu-trigger"><i class="icon-reorder"></i></a>

                <a href="http://www.alisolagunanews.com" class="logo span8">

                    <img src="http://www.alisolagunanews.com/wp-content/uploads/2016/06/green_local_news1.png" />

                </a>

               <div class="ads18 span9">
                                <div id="acc_div32192f5f46dfb564f3a306d422e8d22a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"18\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "32192f5f46dfb564f3a306d422e8d22a",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div32192f5f46dfb564f3a306d422e8d22a").after(response.html);
                                jQuery("#acc_div32192f5f46dfb564f3a306d422e8d22a").remove();
                                cm_bind_click_banner32192f5f46dfb564f3a306d422e8d22a();
                                cm_init_slider32192f5f46dfb564f3a306d422e8d22a();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner32192f5f46dfb564f3a306d422e8d22a(){
                                var currentEl = jQuery(".acc_banner_link32192f5f46dfb564f3a306d422e8d22a");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 18, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider32192f5f46dfb564f3a306d422e8d22a(){
				jQuery("#acc_div32192f5f46dfb564f3a306d422e8d22a").tcycle();
			}

			function anySliderCallback32192f5f46dfb564f3a306d422e8d22a(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 18,
                                                    banner_id: jQuery(".acc_banner_link32192f5f46dfb564f3a306d422e8d22a").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script>                </div><!--ads18-->



                
            </div>

        </div>

    </div>

	

   



    <!-- DIALOGS -->



    <div class="dialogs">



        <div class="login">

            <div class="back"></div>

            <div class="l_holder">

                <h4><i class="icon-user"></i>Login</h4>

                <form action="#" id="login-form">

                    <p>

                        <input type="text" id="username" name="username" placeholder="Username">

                    </p>

                    <p>

                        <input type="password" id="l-password" name="l-password" placeholder="Password">

                    </p>

                    <p>

                        <input type="submit" name="login" id="login" value="Sign In">

                        
                    </p>

                    <p class="qw"><a href="#" onclick="show_forgot();" >Forgot Password</a> / <a onclick="show_signup();" href="#">New Account</a></p>

                </form>

            </div>

        </div>



        <div class="signup">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Create an account</h4>

                <form action="#" id="signup-form">

                    <p>

                        <input type="text" id="name" name="name" placeholder="Name">

                    </p>

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Sign Up">

                    </p>

                    
                    <input type="hidden" id="facebook_id" name="facebook_id"/>

                </form>

            </div>

        </div>



        <div class="forgot-password">

            <div class="back"></div>

            <div class="s_holder">

                <h4><i class="icon-user"></i>Forgot Password</h4>

                <form action="#" id="forgot-form">

                    <p>

                        <input type="email" id="email" name="email" placeholder="Email">

                    </p>

                    <p>

                        <input type="submit" name="signup" id="signup" value="Reset Password">

                    </p>

                </form>

            </div>

        </div>



        <div class="messages">

            <div class="back"></div>

            <div class="message_holder">

				<h4><i class="icon-user"></i>Create an account</h4>

				<p class="message success">



				</p>

            </div>

        </div>



    </div>



</div>
    <div class="article single-post post-12460 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-happenings category-news" id="post-12460">
        <div class="article-section">
            <div class="container">
                <div class="row">
                    <div class="article-info span12">
                        <ul class="informations">
                                                                                        <li class="autor"><i class="icon-user"></i><a href="http://www.alisolagunanews.com/profile/skespe">Susan</a></li>
                                                        <li class="views"><i class="icon-eye-open"></i><p>53 views</p></li>
                            <li class="pub-date"><i class="icon-calendar"></i><p>24 August 2017</p></li>
                                                                                    <li class="like "><i class="icon-thumbs-up-alt"></i><a href="12460">Like this (<span>0</span>)</a></li>
                                                        <li class="dislike"><i class="icon-thumbs-down-alt"></i><a href="12460">Dislike this (<span>0</span>)</a></li>
                            						</ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-content">
            <div class="container">
                <div class="row">
                	<div class="span12"><ul class="ppBreadCrumb"><li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/">Home</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/">All</a></li> <li>/</li> <li><a rel="v:url" property="v:title" href="http://www.alisolagunanews.com/category/aln1/business/">Business</a></li> <li>/</li> <l1><a href=""><span class="current">Tickets are on Sale for “Halloween Horror Nights” at Universal Studios Hollywood Including its All-New R.I.P. Tour</span></a></li></ul></div>
                    <div class="span9 main-content">
                        <div class="article-content">
                            <img width="770" height="364" src="http://www.alisolagunanews.com/wp-content/uploads/2017/08/universal_studios_hollywood_logo-770x364.jpg" class="attachment-magazine_image wp-post-image" alt="universal_studios_hollywood_logo" />                            <div class="post-title">
                                <h4>Tickets are on Sale for “Halloween Horror Nights” at Universal Studios Hollywood Including its All-New R.I.P. Tour</h4>
								<span style="font-style:italic; color:#ffffff; opacity: 0.5;">Posted on August 24th, 2017</span>
                                <p class="post-category"><i class="icon-folder-open"></i><a href='http://www.alisolagunanews.com/category/aln1/business/'>Business</a>, <a href='http://www.alisolagunanews.com/category/aln1/happenings/'>Happenings</a>, <a href='http://www.alisolagunanews.com/category/aln1/news/'>News</a></p>
                            </div>
                                                        <div class="post-main-cont">
                                <div class="news-details-headers">
<h2 class="large-txt black-color"></h2>
<div class="large-medium-txt black-color news-details-subheading"></div>
</div>
<div class="press-release-body 1">
<p> Tickets are now on sale for “<a href="http://www.halloweenhorrornights.com/hollywood/">Halloween Horror Nights</a>” at <a href="http://www.universalstudioshollywood.com/">Universal Studios Hollywood</a>, Southern California’s most extreme and intensely immersive Halloween event, which kicks off on Friday, September 15 and continues on select nights through Saturday, November 4, 2017.</p>
</div>
<p><a href="http://www.alisolagunanews.com/wp-content/uploads/2017/08/universal_studios_hollywood_logo.jpg"><img class="alignleft size-full wp-image-12461" src="http://www.alisolagunanews.com/wp-content/uploads/2017/08/universal_studios_hollywood_logo.jpg" alt="universal_studios_hollywood_logo" width="1000" height="639" /></a></p>
<p>&nbsp;</p>
<div class="press-release-body 1">
<p>Tickets can be purchased at <a href="http://www.halloweenhorrornights.com/Hollywood">www.HalloweenHorrorNights.com/Hollywood</a>, and advance purchase is recommended as event nights will sell out for all ticket options, including the all-new R.I.P. Tour, the After 2 p.m. Day/Night Combo Ticket, the Frequent Fear Pass, and must-have Front-of-Line ticket.</p>
<p>The new R.I.P. Tour invites guests in groups of up to 14 to scare in style with an exclusive VIP guide that also includes unlimited front-of-line privileges to all mazes and attractions, as well as a gourmet buffet dinner, drinks and valet parking.</p>
<p>Guests electing to purchase the After 2 p.m. Day/Night Combo Ticket can enjoy the park’s popular daytime attractions such as “The Wizarding World of Harry Potter,” “Despicable Me Minion Mayhem” and “Fast and Furious—Supercharged” on the world-famous Studio Tour by day, then step into the mazes and attractions located throughout the park to experience the terror of “Halloween Horror Nights” for one admission price.</p>
<p>The ever popular Frequent Fear Pass allows fans, who just can’t get enough of “Halloween Horror Nights,” to visit multiple times throughout the run of the event.</p>
<p>The in-demand Front-of-Line ticket to “Halloween Horror Nights” is also available enabling guests to enjoy one-time priority access to all the mazes, attractions, the all-new Terror Tram experience and new Jabbawockeez hip hop dance performance.</p>
<p>This year, “Halloween Horror Nights” features more mazes than ever, and with 29 terrifying event nights from which to choose, the scares are limitless. Following are event dates: September 15-16, 22-23, 28-30, October 1, 5-8, 12-15, 19-22, 25-29, 31 and November 2-4, 2017.</p>
<p>“Halloween Horror Nights” brings together the sickest minds in horror to immerse guests in a living, breathing, three-dimensional world of terror inspired by TV and film’s most compelling horror properties. Following is a partial list of this year’s terrifying line-up, with more maze news to be announced soon:</p>
<ul>
<li><strong>The Shining</strong>, inspired by the iconic psychological thriller.</li>
<li><strong>“American Horror Story: Roanoke,”</strong> based on FX’s critically-acclaimed, Emmy® and Golden Globe® Award-winning television series.</li>
<li><strong>“ASH vs. Evil Dead,”</strong> based on Starz’s comedy horror television series.</li>
<li><strong>“The Walking Dead,”</strong> Universal Studios Hollywood new permanent attraction inspired by AMC’s record-breaking television series.</li>
<li>The<strong> Jabbawockeez</strong> award-winning hip hop dance crew return by popular demand with an all-new, high-energy performance created exclusively for “Halloween Horror Nights.”</li>
</ul>
<p>For exciting updates and exclusive “Halloween Horror Nights” content, visit <a href="http://www.halloweenhorrornights.com/Hollywood">www.HalloweenHorrorNights.com/Hollywood</a>, like Halloween Horror Nights – Hollywood on <a href="http://www.facebook.com/halloweenhorrornights">Facebook</a>; follow <a href="http://www.instagram.com/horrornights">@HorrorNights</a> #UniversalHHN on <a href="http://www.instagram.com/horrornights">Instagram</a>, <a href="https://twitter.com/horrornights">Twitter</a> and Snapchat; and watch the terror come to life on <a href="http://www.youtube.com/horrornights">Halloween Horror Nights YouTube</a>.</p>
<p>Click Here (<a href="https://youtu.be/U9KhHFSl5Q8">https://youtu.be/U9KhHFSl5Q8</a>) for a Sneak Peek at the Horror that Awaits and Here (<a href="http://www.universalstudioshollywood.com/">http://www.universalstudioshollywood.com/</a>) to Purchase Tickets</p>
</div>
<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>                            </div>
                        </div>
                                                
                        
                        <div class="post-comments">
    <a href="#" class="show-hide-comments">
        Show Comments        <i class="icon-comments-alt"></i>
    </a>
    <div class="comments-fb">
                <div class="comments-list">
                        <div class="comments_navigation">
                            </div>
        </div>
        <div class="comment-form">
            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tickets-are-on-sale-for-halloween-horror-nights-at-universal-studios-hollywood-including-its-all-new-r-i-p-tour/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alisolagunanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.1" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
					</form>
							</div><!-- #respond -->
			        </div>
            </div>
</div>
                    </div>
                    <div class="span3 post-sidebar">
                        <div id="cmacwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_divdb6b2b7b2ccb1e53651119d2884fe859"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"10\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "db6b2b7b2ccb1e53651119d2884fe859",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divdb6b2b7b2ccb1e53651119d2884fe859").after(response.html);
                                jQuery("#acc_divdb6b2b7b2ccb1e53651119d2884fe859").remove();
                                cm_bind_click_bannerdb6b2b7b2ccb1e53651119d2884fe859();
                                cm_init_sliderdb6b2b7b2ccb1e53651119d2884fe859();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerdb6b2b7b2ccb1e53651119d2884fe859(){
                                var currentEl = jQuery(".acc_banner_linkdb6b2b7b2ccb1e53651119d2884fe859");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 10, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderdb6b2b7b2ccb1e53651119d2884fe859(){
				jQuery("#acc_divdb6b2b7b2ccb1e53651119d2884fe859").tcycle();
			}

			function anySliderCallbackdb6b2b7b2ccb1e53651119d2884fe859(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 10,
                                                    banner_id: jQuery(".acc_banner_linkdb6b2b7b2ccb1e53651119d2884fe859").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="text-2" class="widget widget_text"><h5 class="widget-title"><span>LOCAL SPONSORS</span></h5>			<div class="textwidget"><div class="localSponsors">
<div class="head">LOCAL SPONSORS</div>
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div5036ec1a8ad89390b64aea161e227e11"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"29\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "5036ec1a8ad89390b64aea161e227e11",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div5036ec1a8ad89390b64aea161e227e11").after(response.html);
                                jQuery("#acc_div5036ec1a8ad89390b64aea161e227e11").remove();
                                cm_bind_click_banner5036ec1a8ad89390b64aea161e227e11();
                                cm_init_slider5036ec1a8ad89390b64aea161e227e11();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner5036ec1a8ad89390b64aea161e227e11(){
                                var currentEl = jQuery(".acc_banner_link5036ec1a8ad89390b64aea161e227e11");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 29, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider5036ec1a8ad89390b64aea161e227e11(){
				jQuery("#acc_div5036ec1a8ad89390b64aea161e227e11").tcycle();
			}

			function anySliderCallback5036ec1a8ad89390b64aea161e227e11(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 29,
                                                    banner_id: jQuery(".acc_banner_link5036ec1a8ad89390b64aea161e227e11").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divfe3dbaa0dabf04f4a309e09ad38856f1"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"19\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "fe3dbaa0dabf04f4a309e09ad38856f1",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divfe3dbaa0dabf04f4a309e09ad38856f1").after(response.html);
                                jQuery("#acc_divfe3dbaa0dabf04f4a309e09ad38856f1").remove();
                                cm_bind_click_bannerfe3dbaa0dabf04f4a309e09ad38856f1();
                                cm_init_sliderfe3dbaa0dabf04f4a309e09ad38856f1();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerfe3dbaa0dabf04f4a309e09ad38856f1(){
                                var currentEl = jQuery(".acc_banner_linkfe3dbaa0dabf04f4a309e09ad38856f1");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 19, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderfe3dbaa0dabf04f4a309e09ad38856f1(){
				jQuery("#acc_divfe3dbaa0dabf04f4a309e09ad38856f1").tcycle();
			}

			function anySliderCallbackfe3dbaa0dabf04f4a309e09ad38856f1(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 19,
                                                    banner_id: jQuery(".acc_banner_linkfe3dbaa0dabf04f4a309e09ad38856f1").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div9c1c2477d7c8fa15275c408ec0857bf6"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"20\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "9c1c2477d7c8fa15275c408ec0857bf6",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div9c1c2477d7c8fa15275c408ec0857bf6").after(response.html);
                                jQuery("#acc_div9c1c2477d7c8fa15275c408ec0857bf6").remove();
                                cm_bind_click_banner9c1c2477d7c8fa15275c408ec0857bf6();
                                cm_init_slider9c1c2477d7c8fa15275c408ec0857bf6();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner9c1c2477d7c8fa15275c408ec0857bf6(){
                                var currentEl = jQuery(".acc_banner_link9c1c2477d7c8fa15275c408ec0857bf6");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 20, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider9c1c2477d7c8fa15275c408ec0857bf6(){
				jQuery("#acc_div9c1c2477d7c8fa15275c408ec0857bf6").tcycle();
			}

			function anySliderCallback9c1c2477d7c8fa15275c408ec0857bf6(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 20,
                                                    banner_id: jQuery(".acc_banner_link9c1c2477d7c8fa15275c408ec0857bf6").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div25999f6f32ca0f0d0766c997f269a229"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"21\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "25999f6f32ca0f0d0766c997f269a229",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div25999f6f32ca0f0d0766c997f269a229").after(response.html);
                                jQuery("#acc_div25999f6f32ca0f0d0766c997f269a229").remove();
                                cm_bind_click_banner25999f6f32ca0f0d0766c997f269a229();
                                cm_init_slider25999f6f32ca0f0d0766c997f269a229();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner25999f6f32ca0f0d0766c997f269a229(){
                                var currentEl = jQuery(".acc_banner_link25999f6f32ca0f0d0766c997f269a229");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 21, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider25999f6f32ca0f0d0766c997f269a229(){
				jQuery("#acc_div25999f6f32ca0f0d0766c997f269a229").tcycle();
			}

			function anySliderCallback25999f6f32ca0f0d0766c997f269a229(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 21,
                                                    banner_id: jQuery(".acc_banner_link25999f6f32ca0f0d0766c997f269a229").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divaba0ac35b01c9e97758e5bed5cbceea0"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"22\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "aba0ac35b01c9e97758e5bed5cbceea0",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divaba0ac35b01c9e97758e5bed5cbceea0").after(response.html);
                                jQuery("#acc_divaba0ac35b01c9e97758e5bed5cbceea0").remove();
                                cm_bind_click_banneraba0ac35b01c9e97758e5bed5cbceea0();
                                cm_init_slideraba0ac35b01c9e97758e5bed5cbceea0();
                        })</script><script type="text/javascript">
			function cm_bind_click_banneraba0ac35b01c9e97758e5bed5cbceea0(){
                                var currentEl = jQuery(".acc_banner_linkaba0ac35b01c9e97758e5bed5cbceea0");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 22, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slideraba0ac35b01c9e97758e5bed5cbceea0(){
				jQuery("#acc_divaba0ac35b01c9e97758e5bed5cbceea0").tcycle();
			}

			function anySliderCallbackaba0ac35b01c9e97758e5bed5cbceea0(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 22,
                                                    banner_id: jQuery(".acc_banner_linkaba0ac35b01c9e97758e5bed5cbceea0").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div2b0059cf385ad02767b42ab58d551838"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"23\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "2b0059cf385ad02767b42ab58d551838",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div2b0059cf385ad02767b42ab58d551838").after(response.html);
                                jQuery("#acc_div2b0059cf385ad02767b42ab58d551838").remove();
                                cm_bind_click_banner2b0059cf385ad02767b42ab58d551838();
                                cm_init_slider2b0059cf385ad02767b42ab58d551838();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner2b0059cf385ad02767b42ab58d551838(){
                                var currentEl = jQuery(".acc_banner_link2b0059cf385ad02767b42ab58d551838");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 23, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider2b0059cf385ad02767b42ab58d551838(){
				jQuery("#acc_div2b0059cf385ad02767b42ab58d551838").tcycle();
			}

			function anySliderCallback2b0059cf385ad02767b42ab58d551838(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 23,
                                                    banner_id: jQuery(".acc_banner_link2b0059cf385ad02767b42ab58d551838").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_divffe4ce1672b5e15f452c0a4e379f5324"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"24\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "ffe4ce1672b5e15f452c0a4e379f5324",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divffe4ce1672b5e15f452c0a4e379f5324").after(response.html);
                                jQuery("#acc_divffe4ce1672b5e15f452c0a4e379f5324").remove();
                                cm_bind_click_bannerffe4ce1672b5e15f452c0a4e379f5324();
                                cm_init_sliderffe4ce1672b5e15f452c0a4e379f5324();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerffe4ce1672b5e15f452c0a4e379f5324(){
                                var currentEl = jQuery(".acc_banner_linkffe4ce1672b5e15f452c0a4e379f5324");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 24, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderffe4ce1672b5e15f452c0a4e379f5324(){
				jQuery("#acc_divffe4ce1672b5e15f452c0a4e379f5324").tcycle();
			}

			function anySliderCallbackffe4ce1672b5e15f452c0a4e379f5324(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 24,
                                                    banner_id: jQuery(".acc_banner_linkffe4ce1672b5e15f452c0a4e379f5324").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div592a01fd07953d2f75295fc1a3c95786"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"25\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "592a01fd07953d2f75295fc1a3c95786",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div592a01fd07953d2f75295fc1a3c95786").after(response.html);
                                jQuery("#acc_div592a01fd07953d2f75295fc1a3c95786").remove();
                                cm_bind_click_banner592a01fd07953d2f75295fc1a3c95786();
                                cm_init_slider592a01fd07953d2f75295fc1a3c95786();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner592a01fd07953d2f75295fc1a3c95786(){
                                var currentEl = jQuery(".acc_banner_link592a01fd07953d2f75295fc1a3c95786");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 25, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider592a01fd07953d2f75295fc1a3c95786(){
				jQuery("#acc_div592a01fd07953d2f75295fc1a3c95786").tcycle();
			}

			function anySliderCallback592a01fd07953d2f75295fc1a3c95786(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 25,
                                                    banner_id: jQuery(".acc_banner_link592a01fd07953d2f75295fc1a3c95786").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div84749eeafb8c26bdf046f8834ebe4c5b"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"26\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "84749eeafb8c26bdf046f8834ebe4c5b",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div84749eeafb8c26bdf046f8834ebe4c5b").after(response.html);
                                jQuery("#acc_div84749eeafb8c26bdf046f8834ebe4c5b").remove();
                                cm_bind_click_banner84749eeafb8c26bdf046f8834ebe4c5b();
                                cm_init_slider84749eeafb8c26bdf046f8834ebe4c5b();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner84749eeafb8c26bdf046f8834ebe4c5b(){
                                var currentEl = jQuery(".acc_banner_link84749eeafb8c26bdf046f8834ebe4c5b");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 26, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider84749eeafb8c26bdf046f8834ebe4c5b(){
				jQuery("#acc_div84749eeafb8c26bdf046f8834ebe4c5b").tcycle();
			}

			function anySliderCallback84749eeafb8c26bdf046f8834ebe4c5b(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 26,
                                                    banner_id: jQuery(".acc_banner_link84749eeafb8c26bdf046f8834ebe4c5b").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div094c6d315a6b9844ae4ed64fe1c2d938"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"27\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "094c6d315a6b9844ae4ed64fe1c2d938",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div094c6d315a6b9844ae4ed64fe1c2d938").after(response.html);
                                jQuery("#acc_div094c6d315a6b9844ae4ed64fe1c2d938").remove();
                                cm_bind_click_banner094c6d315a6b9844ae4ed64fe1c2d938();
                                cm_init_slider094c6d315a6b9844ae4ed64fe1c2d938();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner094c6d315a6b9844ae4ed64fe1c2d938(){
                                var currentEl = jQuery(".acc_banner_link094c6d315a6b9844ae4ed64fe1c2d938");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 27, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider094c6d315a6b9844ae4ed64fe1c2d938(){
				jQuery("#acc_div094c6d315a6b9844ae4ed64fe1c2d938").tcycle();
			}

			function anySliderCallback094c6d315a6b9844ae4ed64fe1c2d938(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 27,
                                                    banner_id: jQuery(".acc_banner_link094c6d315a6b9844ae4ed64fe1c2d938").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
    <div class="sponsor">
        <div class="iconBanner"><div id="acc_div6d32e3f9fe91f3b24dcd71446facc1f4"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"28\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "6d32e3f9fe91f3b24dcd71446facc1f4",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div6d32e3f9fe91f3b24dcd71446facc1f4").after(response.html);
                                jQuery("#acc_div6d32e3f9fe91f3b24dcd71446facc1f4").remove();
                                cm_bind_click_banner6d32e3f9fe91f3b24dcd71446facc1f4();
                                cm_init_slider6d32e3f9fe91f3b24dcd71446facc1f4();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner6d32e3f9fe91f3b24dcd71446facc1f4(){
                                var currentEl = jQuery(".acc_banner_link6d32e3f9fe91f3b24dcd71446facc1f4");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 28, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider6d32e3f9fe91f3b24dcd71446facc1f4(){
				jQuery("#acc_div6d32e3f9fe91f3b24dcd71446facc1f4").tcycle();
			}

			function anySliderCallback6d32e3f9fe91f3b24dcd71446facc1f4(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 28,
                                                    banner_id: jQuery(".acc_banner_link6d32e3f9fe91f3b24dcd71446facc1f4").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor-->
 <div class="sponsor">
        <div class="iconBanner"><div id="acc_divaa179e87391e7895df58184918bc9ed4"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"30\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "aa179e87391e7895df58184918bc9ed4",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divaa179e87391e7895df58184918bc9ed4").after(response.html);
                                jQuery("#acc_divaa179e87391e7895df58184918bc9ed4").remove();
                                cm_bind_click_banneraa179e87391e7895df58184918bc9ed4();
                                cm_init_slideraa179e87391e7895df58184918bc9ed4();
                        })</script><script type="text/javascript">
			function cm_bind_click_banneraa179e87391e7895df58184918bc9ed4(){
                                var currentEl = jQuery(".acc_banner_linkaa179e87391e7895df58184918bc9ed4");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 30, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slideraa179e87391e7895df58184918bc9ed4(){
				jQuery("#acc_divaa179e87391e7895df58184918bc9ed4").tcycle();
			}

			function anySliderCallbackaa179e87391e7895df58184918bc9ed4(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 30,
                                                    banner_id: jQuery(".acc_banner_linkaa179e87391e7895df58184918bc9ed4").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div>
        <div class="adDetails"></div>
    </div><!--sponsor--></div>
		</div><div id="cmacwidget-7" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_divca5d3f492a3e5c36c84d81dc7f87b6bf"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"14\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "ca5d3f492a3e5c36c84d81dc7f87b6bf",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divca5d3f492a3e5c36c84d81dc7f87b6bf").after(response.html);
                                jQuery("#acc_divca5d3f492a3e5c36c84d81dc7f87b6bf").remove();
                                cm_bind_click_bannerca5d3f492a3e5c36c84d81dc7f87b6bf();
                                cm_init_sliderca5d3f492a3e5c36c84d81dc7f87b6bf();
                        })</script><script type="text/javascript">
			function cm_bind_click_bannerca5d3f492a3e5c36c84d81dc7f87b6bf(){
                                var currentEl = jQuery(".acc_banner_linkca5d3f492a3e5c36c84d81dc7f87b6bf");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 14, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_sliderca5d3f492a3e5c36c84d81dc7f87b6bf(){
				jQuery("#acc_divca5d3f492a3e5c36c84d81dc7f87b6bf").tcycle();
			}

			function anySliderCallbackca5d3f492a3e5c36c84d81dc7f87b6bf(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 14,
                                                    banner_id: jQuery(".acc_banner_linkca5d3f492a3e5c36c84d81dc7f87b6bf").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="cmacwidget-8" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div6565371062a70669ce396b353331beaa"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"17\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "6565371062a70669ce396b353331beaa",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div6565371062a70669ce396b353331beaa").after(response.html);
                                jQuery("#acc_div6565371062a70669ce396b353331beaa").remove();
                                cm_bind_click_banner6565371062a70669ce396b353331beaa();
                                cm_init_slider6565371062a70669ce396b353331beaa();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner6565371062a70669ce396b353331beaa(){
                                var currentEl = jQuery(".acc_banner_link6565371062a70669ce396b353331beaa");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 17, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider6565371062a70669ce396b353331beaa(){
				jQuery("#acc_div6565371062a70669ce396b353331beaa").tcycle();
			}

			function anySliderCallback6565371062a70669ce396b353331beaa(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 17,
                                                    banner_id: jQuery(".acc_banner_link6565371062a70669ce396b353331beaa").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div><div id="cmacwidget-3" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div633dc14f3cd750ce2da7c17463d67af8"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"12\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"1\";}",
                                        container_width: width,
                                        demonstration_id: "633dc14f3cd750ce2da7c17463d67af8",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div633dc14f3cd750ce2da7c17463d67af8").after(response.html);
                                jQuery("#acc_div633dc14f3cd750ce2da7c17463d67af8").remove();
                                cm_bind_click_banner633dc14f3cd750ce2da7c17463d67af8();
                                cm_init_slider633dc14f3cd750ce2da7c17463d67af8();
                        })</script><script type="text/javascript">
			function cm_bind_click_banner633dc14f3cd750ce2da7c17463d67af8(){
                                var currentEl = jQuery(".acc_banner_link633dc14f3cd750ce2da7c17463d67af8");
				jQuery(currentEl).on("click",function(e){
                                        meBannerObject = this;
					jQuery.ajax({url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
							  type: "post",
                                                          async: false,
							  data: {campaign_id: 12, banner_id: jQuery(this).attr("banner_id")},
                                                          complete:
                                                            function(){
                                                                if (meBannerObject.target == "_blank"){ 
                                                                    window.open(meBannerObject.href, meBannerObject.target); 
                                                                }else { 
                                                                    document.location = meBannerObject.href; 
                                                                }
                                                            }
                                                              });
                                        e.preventDefault();
                                        return false;
				});
			}

			function cm_init_slider633dc14f3cd750ce2da7c17463d67af8(){
				jQuery("#acc_div633dc14f3cd750ce2da7c17463d67af8").tcycle();
			}

			function anySliderCallback633dc14f3cd750ce2da7c17463d67af8(current_banner_index){
				jQuery.ajax(
                                        {
                                            url: "http://www.alisolagunanews.com/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data:
                                                {
                                                    campaign_id: 12,
                                                    banner_id: jQuery(".acc_banner_link633dc14f3cd750ce2da7c17463d67af8").eq(current_banner_index-1).attr("banner_id")
                                                }
                                        }
                                        );
			}</script></div></div>                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="bottomAds">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div class="ads0">
                                     </div><!--ads-->
            </div>
    	</div>
	</div>
</div><!--bottomAds-->


<div id="footer">
    <div class="top-footer">
            </div>
    <div class="mid-footer" style="display:none;">
        <div class="contact-widgets container">
            <div class="row">
                		
                            </div>
        </div>
    </div>
    <div class="footer-bottom">
    	<div class="container">
    		<div class="row">
    			<h5 class="span10">&copy; 2017 Green Local News. All Rights Reserved. </h5>
			<div class="span2">
			<a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/alisolagunanews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.alisolagunanews.com/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.alisolagunanews.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a>			</div>
			<br style="clear:both;">
    			<a href="#" class="to_top"><i class="icon-chevron-up"></i></a>
    		</div>
    	</div>
    </div>
</div>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/plugins/anti-spam/js/anti-spam-4.1.js'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/comment-reply.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/fancybox/jquery.easing-1.3.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.waitforimages.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mousewheel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.scrollTo-1.4.3.1-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.serialScroll-1.2.2-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/twitter-text.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0-a'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.mCustomScrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/jquery.event.swipe.js?ver=1'></script>
<script type='text/javascript' src='http://www.alisolagunanews.com/wp-content/themes/cube/assets/js/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"638438356357757"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></body>
</html>